<!doctype html><html lang="es"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link as="image" rel="preload" href="https://ciudadano.news/img/estructura/logo-news.webp" crossorigin><link rel="preconnect" href="https://fonts.googleapis.com"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Ciudadano_News"><meta property="og:site_name" content="Ciudadano News"><meta name="robots" content="index, follow"><meta name="distribution" content="global"><meta name="rating" content="general"><meta name="language" content="es"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="publisher" content="Ciudadano News"><meta name="geo.region" content="AR-M"><meta name="geo.placename" content="Mendoza"><meta name="geo.position" content="-32.908645;-68.860848"><meta name="ICBM" content="-32.908645, -68.860848"><meta name="google-site-verification" content="h8Sg9XhSIXYvSfpFylxcrxsA2-_-_qYTFyG2RAZHps4"><meta name="author" content="Ciudadano News"><meta property="og:title" content="Qué dice el decreto del feriado nacional por el ataque a CFK"><meta name="twitter:title" content="Qué dice el decreto del feriado nacional por el ataque a CFK"><meta name="keywords" content="Fernando Sabag Montiel, Cristina Fernández de Kirchner, Alberto Fernández, feriado nacional, por que es feriado, Decreto de Necesidad y Urgencia, dnu, Alberto Fernández, "><meta name="news_keywords" content="Fernando Sabag Montiel, Cristina Fernández de Kirchner, Alberto Fernández, feriado nacional, por que es feriado, Decreto de Necesidad y Urgencia, dnu, Alberto Fernández, "><meta property="fb:admins" content="1198772813"><meta property="fb:admins" content="124904145977039"><meta property="fb:admins" content="1314975995"><meta property="fb:admins" content="758719758"><meta property="fb:admins" content="1076852320"><meta property="fb:admins" content="575716840"><meta name="google-site-verification" content="RyQnd-SRAxhANbC9Q9eyx_9sucy6aBuaZn5AFmr1zp8"><meta property="fb:app_id" content="502768323405545"><meta property="fb:pages" content="90680883335"><meta name="application-name" content="Ciudadano News"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="msapplication-TileImage" content="https://ciudadano.news/img/favicon_2/ms-icon-144x144.png"><meta name="referrer" content="unsafe-url"><meta property="og:url" content="https://ciudadano.news/politica/que-dice-el-decreto-del-feriado-nacional-por-el-ataque-a-cfk"><meta property="og:type" content="article"><meta property="og:description" content=" La medida fue comunicada por Alberto Fern&amp;aacute;ndez en la medianoche del jueves, a trav&amp;eacute;s de una cadena nacional "><meta name="description" content=" La medida fue comunicada por Alberto Fern&amp;aacute;ndez en la medianoche del jueves, a trav&amp;eacute;s de una cadena nacional "><meta property="description" content=" La medida fue comunicada por Alberto Fern&amp;aacute;ndez en la medianoche del jueves, a trav&amp;eacute;s de una cadena nacional "><meta name="twitter:description" content=" La medida fue comunicada por Alberto Fern&amp;aacute;ndez en la medianoche del jueves, a trav&amp;eacute;s de una cadena nacional "><meta property="og:image" content="https://pxccdn.ciudadano.news/ciudadano/092022/1662120416456/cristina-kirchner-jpg..jpg?cw=600&ch=365"><meta property="twitter:image" content="https://pxccdn.ciudadano.news/ciudadano/092022/1662120416456/cristina-kirchner-jpg..jpg?cw=600&ch=365"><meta property="og:image:width" content="600"><meta property="og:image:height" content="365"><meta property="article:author" content="https://www.facebook.com/CiudadanoNewsok"><meta name="twitter:creator" content="@Ciudadano_News"><style amp-runtime i-amphtml-version="012208172101000">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</style><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script async src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" custom-element="amp-form"></script><script async src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" custom-element="amp-iframe" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script async src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" custom-element="amp-sticky-ad"></script><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><link rel="shortcut icon" href="https://ciudadano.news/img/favicon_3/favicon.ico"><link rel="icon" type="image/png" sizes="36x36" href="https://ciudadano.news/img/favicon_3/android-icon-36x36.png"><link rel="icon" type="image/png" sizes="48x48" href="https://ciudadano.news/img/favicon_3/android-icon-48x48.png"><link rel="icon" type="image/png" sizes="72x72" href="https://ciudadano.news/img/favicon_3/android-icon-72x72.png"><link rel="icon" type="image/png" sizes="96x96" href="https://ciudadano.news/img/favicon_3/android-icon-96x96.png"><link rel="icon" type="image/png" sizes="144x144" href="https://ciudadano.news/img/favicon_3/android-icon-144x144.png"><link rel="icon" type="image/png" sizes="192x192" href="https://ciudadano.news/img/favicon_3/android-icon-192x192.png"><link href="https://fonts.googleapis.com/css2?family=Poppins:wght@400;500;700;900&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;500;700&display=swap" rel="stylesheet"><script class="borrarScript">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</script><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><title>Qué dice el decreto del feriado nacional por el ataque a CFK</title><link rel="apple-touch-icon" sizes="57x57" href="https://ciudadano.news/img/favicon_3/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://ciudadano.news/img/favicon_3/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://ciudadano.news/img/favicon_3/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://ciudadano.news/img/favicon_3/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://ciudadano.news/img/favicon_3/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://ciudadano.news/img/favicon_3/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://ciudadano.news/img/favicon_3/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://ciudadano.news/img/favicon_3/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://ciudadano.news/img/favicon_3/apple-icon-180x180.png"><link rel="canonical" href="https://ciudadano.news/politica/que-dice-el-decreto-del-feriado-nacional-por-el-ataque-a-cfk"><link rel="amphtml" href="https://ciudadano.news/politica/que-dice-el-decreto-del-feriado-nacional-por-el-ataque-a-cfk?type=AMP"><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><link rel="alternate" hreflang="es-AR" href="https://ciudadano.news/politica/que-dice-el-decreto-del-feriado-nacional-por-el-ataque-a-cfk"><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","legalName":"Ciudadano News: Una nueva manera de informar","name":"Ciudadano News","url":"https://ciudadano.news","logo":"https://ciudadano.news/img/logo_news.png","sameAs":["https://www.facebook.com/CiudadanoNewsok","https://twitter.com/Ciudadano_News","https://www.youtube.com/c/DiarioElCiudadanoMendoza","https://www.instagram.com/ciudadano_news/"],"address":{"@type":"PostalAddress","streetAddress":"Pellegrini 1413","addressLocality":"Godoy Cruz","addressRegion":"Mendoza","postalCode":"5501","addressCountry":{"@type":"Country","name":"ARGENTINA"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","genre":"News","datePublished":"2022-09-02T12:08:51.907Z","author":{"@type":"Organization","name":"Ciudadano News","url":"https://ciudadano.news","logo":{"@type":"ImageObject","url":"https://ciudadano.news/img/logo_news.png","width":400,"height":400}},"dateModified":"2022-09-02T12:08:51.906Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://ciudadano.news/politica/que-dice-el-decreto-del-feriado-nacional-por-el-ataque-a-cfk"},"headline":"Qué dice el decreto del feriado nacional por el ataque a CFK","alternativeHeadline":"Ejecutivo","description":"La medida fue comunicada por Alberto Fernández en la medianoche del jueves, a través de una cadena nacional","publisher":{"@type":"Organization","name":"Ciudadano News","url":"https://ciudadano.news","logo":{"@type":"ImageObject","url":"https://ciudadano.news/img/logo_news.png","width":600,"height":60}},"articleSection":"Política","image":["https://pxccdn.ciudadano.news/ciudadano/092022/1662120416456/cristina-kirchner-jpg..jpg?cw=1107\u0026ch=1107","https://pxccdn.ciudadano.news/ciudadano/092022/1662120416456/cristina-kirchner-jpg..jpg?cw=1107\u0026ch=831","https://pxccdn.ciudadano.news/ciudadano/092022/1662120416456/cristina-kirchner-jpg..jpg?cw=1200\u0026ch=675","https://pxccdn.ciudadano.news/ciudadano/092022/1662120053408/alberto-fernandez-cadena-nacional-jpg..jpg?cw=1040\u0026ch=1040","https://pxccdn.ciudadano.news/ciudadano/092022/1662120053408/alberto-fernandez-cadena-nacional-jpg..jpg?cw=1040\u0026ch=780","https://pxccdn.ciudadano.news/ciudadano/092022/1662120053408/alberto-fernandez-cadena-nacional-jpg..jpg?cw=1200\u0026ch=675"]}</script><style amp-custom>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</style></head><body> <header class="header header_2" id="header"> <div class="container header_2_c"> <div class="header__logo"> <a class="logo" href="https://ciudadano.news" title="Ciudadano News"> <svg width="103px" height="40px" viewBox="0 0 220 73" class="header__icon"> <g clip-path="url(#clip0_29_485)"> <path d="M31.2534 9.73021C29.9635 9.71253 28.7324 9.18521 27.827 8.26251C26.9216 7.33981 26.4149 6.09608 26.4165 4.80082C26.4514 2.12136 28.7447 -0.0350695 31.5124 -5.6218e-06C32.1496 0.00336506 32.7798 0.133804 33.3664 0.383736C33.953 0.633668 34.4843 0.998113 34.9294 1.45591C35.3745 1.9137 35.7246 2.45573 35.9594 3.0505C36.1942 3.64528 36.3089 4.28096 36.2969 4.92062C36.2811 5.56916 36.138 6.20819 35.8758 6.80112C35.6136 7.39404 35.2375 7.92921 34.769 8.37598C34.3005 8.82274 33.7488 9.17233 33.1456 9.40471C32.5423 9.63709 31.8993 9.7477 31.2534 9.73021V9.73021ZM26.6755 37.1735L26.9666 11.9568L35.5723 11.2613L35.2638 37.267L26.6755 37.1735Z" fill="white" /> <path d="M56.1859 38.1729C55.6038 37.4657 55.3128 36.3788 55.1236 35.8353C53.3415 37.357 51.0594 38.1589 48.721 38.0852C44.0209 38.0326 41.617 36.4723 40.7614 33.5211C40.3772 32.2325 40.3074 30.6897 40.3481 27.3177L40.5256 12.4155L49.1372 11.127L48.916 29.6933C48.8956 31.2799 49.6843 31.6393 51.1715 31.6568C52.1895 31.5911 53.1441 31.1375 53.8402 30.3887L54.0526 12.5646L62.6758 11.2731L62.4546 29.74C62.4255 32.3698 62.9436 34.2136 63.674 35.5635L56.1859 38.1729Z" fill="white" /> <path d="M82.2475 37.8368C82.0447 37.3455 81.9162 36.8264 81.8663 36.2969C80.6672 37.6732 78.8745 38.4417 76.3047 38.4125C69.7711 38.3336 66.1187 33.4772 66.2206 25.3366C66.3108 17.8358 69.8002 11.425 77.3612 11.5156C78.5534 11.5455 79.7203 11.8675 80.7604 12.4535C80.5833 11.0974 80.5006 9.73046 80.513 8.36275L80.5974 1.46686L89.1886 2.71747L88.8975 27.7326C88.8189 34.2369 88.9994 35.9142 89.7124 37.9157L82.2475 37.8368ZM80.3849 19.2004C80.1521 18.6569 79.3634 18.2011 78.5747 18.1894C76.3426 18.1602 75.6354 19.7906 75.5655 25.5937C75.5189 29.2725 75.8915 31.9052 78.3594 31.9315C78.7152 31.9543 79.0713 31.8926 79.399 31.7515C79.7266 31.6104 80.0165 31.3938 80.2453 31.1192L80.3849 19.2004Z" fill="white" /> <path d="M110.268 39.216C109.039 38.804 107.517 37.4453 107.133 36.6476C105.882 37.6703 103.746 38.7426 100.731 38.693C94.4037 38.617 92.026 34.8155 92.0813 30.2513C92.1366 25.3862 96.3856 21.9646 103.504 22.0493C103.982 22.0459 104.46 22.0684 104.936 22.1165L104.956 20.5299C104.974 19.0397 104.782 18.1397 102.919 18.1193C100.05 18.0842 97.8029 19.0981 95.6114 20.7111L92.5469 15.32C95.7249 13.4265 99.8575 11.7844 104.063 11.837C108.903 11.8954 112.296 13.5902 113.195 16.6144C113.536 17.7599 113.568 18.7007 113.548 20.5913L113.347 29.4303C113.321 31.5575 113.495 33.299 115.265 34.4619L110.268 39.216ZM104.869 27.4901H104.526C101.211 27.4492 100.451 28.8254 100.437 30.2689C100.419 31.7562 101.31 32.7613 102.782 32.7789C103.516 32.7789 104.514 32.3464 104.82 31.9578L104.869 27.4901Z" fill="white" /> <path d="M132.922 38.4446C132.721 37.9517 132.595 37.4318 132.546 36.9017C131.332 38.278 129.557 39.0494 126.985 39.0202C120.46 38.9413 116.799 34.082 116.903 25.9443C116.994 18.4436 120.486 12.0327 128.053 12.1204C129.292 12.1379 130.774 12.6025 131.458 13.0613C131.281 11.7051 131.201 10.3381 131.216 8.97047L131.298 2.07458L139.883 3.32227L139.592 28.3403C139.513 34.8417 139.691 36.5219 140.404 38.5234L132.922 38.4446ZM131.073 19.8081C130.829 19.2646 130.046 18.8088 129.249 18.7971C127.025 18.7679 126.321 20.3954 126.251 26.2014C126.205 29.8773 126.565 32.5129 129.036 32.5392C129.393 32.5618 129.751 32.5001 130.08 32.359C130.409 32.2179 130.7 32.0015 130.931 31.7269L131.073 19.8081Z" fill="white" /> <path d="M160.939 39.8238C159.705 39.4118 158.191 38.053 157.807 37.2553C156.556 38.278 154.414 39.3504 151.405 39.3007C145.072 39.2248 142.697 35.4233 142.749 30.8591C142.808 25.994 147.048 22.5694 154.166 22.6571C154.645 22.6528 155.124 22.6742 155.601 22.7214L155.619 21.1347C155.639 19.6475 155.45 18.7475 153.581 18.727C150.715 18.692 148.477 19.7059 146.285 21.3188L143.232 15.9278C146.413 14.0343 150.543 12.3922 154.74 12.4418C159.591 12.5003 162.976 14.195 163.881 17.2222C164.221 18.3676 164.253 19.3085 164.233 21.1961L164.024 30.038C163.997 32.1652 164.175 33.9067 165.947 35.0697L160.939 39.8238ZM155.543 28.0949H155.197C151.888 28.0569 151.122 29.4332 151.105 30.8766C151.087 32.3639 151.978 33.3662 153.453 33.3866C154.193 33.3866 155.2 32.9542 155.491 32.5656L155.543 28.0949Z" fill="white" /> <path d="M182.711 39.0406L182.906 22.66C182.938 19.887 182.032 19.8753 180.81 19.8607C180.17 19.8607 179.183 20.2902 177.978 21.3217L177.769 38.9939L169.166 38.8916L169.361 22.6103C169.399 19.5334 169.274 16.7517 168.668 14.0109L176.59 12.7661C176.838 13.5427 176.995 14.3459 177.056 15.1592C179.198 13.5805 181.8 12.7585 184.457 12.8216C190.437 12.8947 191.584 16.4361 191.54 19.96L191.313 39.1546L182.711 39.0406Z" fill="white" /> <path d="M206.584 39.9728C199.267 39.8851 194.829 34.9674 194.928 26.4878C195.024 18.4904 199.931 12.9853 207.398 13.073C213.673 13.149 219.019 16.8336 218.912 26.0057C218.792 36.1392 212.663 40.0312 206.584 39.964V39.9728ZM206.976 19.0689C205.198 19.0485 204.296 20.378 204.22 26.7333C204.162 31.7007 204.43 33.8834 206.84 33.9126C208.877 33.9389 209.529 31.762 209.604 25.6521C209.663 20.5357 208.999 19.0923 206.962 19.0689" fill="white" /> <path d="M13.9693 37.457C5.95144 37.3635 -0.13978 31.1981 -8.64192e-05 19.0134C0.139607 6.82869 6.38217 0.815238 14.3913 0.911664C17.6915 0.94965 20.7473 1.8467 23.224 3.65833L19.0826 10.6711C18.0831 9.88635 16.8588 9.44486 15.5903 9.41172C12.0456 9.36789 10.0608 13.0496 9.99092 19.0543C9.92107 25.059 11.8186 28.7757 15.3575 28.8166C16.6219 28.8144 17.8522 28.4047 18.8673 27.6478L23.4073 35.1223C21.6466 36.2239 18.6781 37.5154 13.9576 37.4599" fill="white" /> <path d="M146.568 60.9351C146.583 60.5888 146.53 60.243 146.411 59.9178C146.291 59.5926 146.108 59.2947 145.872 59.0416C145.608 58.7923 145.296 58.6 144.955 58.4769C144.614 58.3537 144.252 58.3023 143.89 58.3257C143.228 58.3217 142.575 58.4791 141.987 58.7845C141.398 59.0926 140.884 59.5277 140.482 60.0585C140.076 60.5876 139.793 61.2018 139.656 61.8555L137.566 71.726C137.532 71.8527 137.473 71.9712 137.393 72.0746C137.312 72.178 137.212 72.2641 137.098 72.3279C136.879 72.4926 136.617 72.5873 136.344 72.5997H132.269C131.865 72.5997 131.664 72.436 131.664 72.1058C131.662 72.0314 131.668 71.957 131.682 71.8838L135.5 53.82C135.532 53.6102 135.641 53.42 135.806 53.2873C135.971 53.1547 136.18 53.0893 136.39 53.1042H139.21C139.326 53.1018 139.44 53.1232 139.547 53.1669C139.653 53.2106 139.75 53.2758 139.83 53.3584C139.998 53.5241 140.102 53.745 140.121 53.9808L140.183 55.7339C141.046 54.8229 142.074 54.0852 143.212 53.56C144.246 53.1109 145.362 52.882 146.489 52.8879C147.415 52.8973 148.329 53.0962 149.175 53.4723C150.131 53.8962 150.952 54.5767 151.547 55.4388C152.203 56.3505 152.53 57.5329 152.528 58.9861C152.521 59.7467 152.437 60.5046 152.275 61.2477L150.025 71.8955C150.003 72.0989 149.903 72.2856 149.746 72.4161C149.589 72.5465 149.387 72.6102 149.184 72.5938H144.932C144.53 72.5938 144.33 72.4302 144.33 72.1C144.329 72.0315 144.334 71.9631 144.344 71.8955L146.469 61.8497C146.531 61.5488 146.564 61.2424 146.568 60.9351V60.9351Z" fill="#FFBF3C" /> <path d="M169.015 66.2824C169.094 66.2786 169.173 66.2975 169.243 66.3368C169.312 66.376 169.369 66.4341 169.408 66.5044L171.026 69.2248C171.113 69.358 171.162 69.5126 171.168 69.6719C171.154 69.794 171.11 69.9108 171.041 70.0125C170.972 70.1142 170.88 70.1978 170.772 70.2563C169.603 71.1766 168.288 71.8928 166.881 72.3747C165.654 72.7418 164.379 72.924 163.098 72.9153C161.622 72.9329 160.168 72.56 158.881 71.8341C157.633 71.1341 156.598 70.1083 155.883 68.8654C155.149 67.5868 154.771 66.1334 154.789 64.6577C154.789 64.0743 154.843 63.4922 154.952 62.9192C155.263 61.033 156.003 59.2443 157.114 57.6917C158.179 56.2088 159.585 55.0059 161.212 54.1853C162.863 53.3491 164.689 52.9203 166.538 52.9347C167.73 52.9386 168.903 53.2281 169.96 53.7792C171.104 54.3809 172.056 55.2918 172.711 56.409C173.432 57.5934 173.794 59.0544 173.796 60.792C173.794 61.4633 173.741 62.1334 173.636 62.7964C173.592 63.2351 173.447 63.6575 173.211 64.0295C173.009 64.301 172.721 64.4949 172.393 64.5789C171.928 64.688 171.451 64.7361 170.973 64.722H160.153C160.179 65.3624 160.364 65.9861 160.691 66.5366C161 67.0489 161.441 67.4671 161.969 67.7463C162.528 68.039 163.151 68.1866 163.782 68.1758C164.426 68.1862 165.07 68.1225 165.7 67.9859C166.147 67.8891 166.579 67.7308 166.983 67.5154C167.359 67.2994 167.718 67.0573 168.06 66.7908C168.293 66.6213 168.468 66.4986 168.584 66.4255C168.709 66.3342 168.86 66.2842 169.015 66.2824V66.2824ZM163.316 58.3346C162.536 58.8689 161.874 59.5593 161.372 60.3624H169.061C169.039 59.9607 168.933 59.5681 168.75 59.2101C168.567 58.8522 168.311 58.5369 167.999 58.2849C167.345 57.7814 166.538 57.5202 165.714 57.5456C164.853 57.5548 164.016 57.8303 163.316 58.3346V58.3346Z" fill="#FFBF3C" /> <path d="M192.722 64.6431L199.014 53.7646C199.108 53.5651 199.256 53.3964 199.441 53.278C199.627 53.1596 199.842 53.0963 200.062 53.0954H204.532C204.823 53.0954 204.974 53.1977 204.974 53.3876C204.944 53.6529 204.844 53.9052 204.683 54.1181L193.743 71.913C193.618 72.1132 193.453 72.2861 193.26 72.4214C193.092 72.5282 192.897 72.5831 192.699 72.5792H190.228C190.034 72.5963 189.842 72.5357 189.693 72.4109C189.544 72.286 189.451 72.107 189.433 71.913L188.103 64.6548L183.697 71.913C183.6 72.1098 183.451 72.276 183.266 72.3935C183.081 72.511 182.868 72.5753 182.649 72.5792H180.321C180.128 72.5963 179.936 72.5356 179.788 72.4107C179.639 72.2858 179.547 72.1067 179.53 71.913L176.186 54.2613C176.168 54.1647 176.158 54.0671 176.154 53.9691C176.146 53.8502 176.164 53.731 176.206 53.6196C176.248 53.5082 176.314 53.4071 176.398 53.3233C176.578 53.164 176.813 53.0813 177.053 53.0925H181.177C181.61 53.0925 181.858 53.3321 181.922 53.8084L183.348 64.0353L188.877 53.7646C188.969 53.5631 189.116 53.3927 189.302 53.2739C189.488 53.1551 189.705 53.0931 189.925 53.0954H194.314C194.605 53.0954 194.756 53.1977 194.756 53.3876C194.726 53.6529 194.626 53.9052 194.465 54.1181L191.555 58.7319L192.722 64.6431Z" fill="#FFBF3C" /> <path d="M203.138 69.178C203.151 69.0172 203.199 68.8612 203.278 68.7209C203.358 68.5807 203.467 68.4594 203.598 68.3657L206.071 66.2356C206.193 66.1217 206.35 66.0535 206.517 66.0427C206.722 66.0676 206.909 66.1726 207.037 66.3349C208.085 67.492 209.206 68.0706 210.399 68.0706C211.15 68.0706 211.705 67.9508 212.064 67.7112C212.237 67.5996 212.387 67.4542 212.504 67.2836C212.621 67.113 212.703 66.9206 212.745 66.7177C212.762 66.6211 212.772 66.5235 212.777 66.4255C212.78 66.2007 212.702 65.9823 212.555 65.8119C212.335 65.5882 212.07 65.4139 211.778 65.3006C211.26 65.0836 210.731 64.8954 210.192 64.7366C208.954 64.3988 207.834 63.7208 206.959 62.7789C206.191 61.8887 205.784 60.7417 205.818 59.5647C205.817 59.0396 205.876 58.5162 205.993 58.0043C206.202 56.9893 206.675 56.0478 207.363 55.2752C208.089 54.4728 208.994 53.854 210.003 53.4694C211.146 53.0315 212.362 52.8154 213.586 52.8324C214.531 52.8145 215.472 52.9649 216.365 53.2766C217.068 53.5233 217.727 53.8814 218.318 54.3373C218.841 54.7601 219.328 55.2263 219.773 55.731C219.902 55.8574 219.981 56.0268 219.994 56.2073C219.994 56.4177 219.831 56.6456 219.502 56.8911L216.935 58.7991C216.788 58.9374 216.598 59.0218 216.397 59.0387C216.217 59.0169 216.052 58.9258 215.937 58.7845C215.714 58.5548 215.479 58.3373 215.233 58.1329C215.016 57.9673 214.776 57.8354 214.52 57.7414C214.18 57.6226 213.823 57.5662 213.463 57.5748C212.994 57.5537 212.527 57.647 212.101 57.8466C211.959 57.9073 211.831 57.9983 211.727 58.1134C211.623 58.2284 211.545 58.3646 211.499 58.5128C211.484 58.5968 211.473 58.6817 211.467 58.767C211.464 58.8572 211.481 58.9469 211.517 59.0298C211.553 59.1126 211.606 59.1865 211.674 59.2462C211.856 59.4014 212.062 59.5248 212.285 59.6114C212.552 59.7283 212.98 59.889 213.559 60.0906C214.034 60.2484 214.485 60.4091 214.907 60.5669C216.265 61.087 217.235 61.7737 217.817 62.6269C218.398 63.4645 218.704 64.4639 218.69 65.4846C218.687 65.9883 218.629 66.49 218.516 66.9807C218.267 68.2497 217.675 69.4254 216.804 70.379C215.965 71.2816 214.921 71.9665 213.76 72.3747C212.539 72.8078 211.252 73.0243 209.956 73.0146C208.653 73.0263 207.362 72.7541 206.173 72.2169C205.02 71.6934 204.042 70.8486 203.353 69.7829C203.217 69.6107 203.141 69.398 203.138 69.178V69.178Z" fill="#FFBF3C" /> <path d="M126.725 69.9611C126.725 70.4813 126.572 70.9897 126.284 71.4222C125.996 71.8547 125.587 72.1917 125.108 72.3908C124.63 72.5898 124.103 72.6419 123.595 72.5404C123.087 72.4389 122.62 72.1885 122.254 71.8207C121.888 71.4529 121.638 70.9843 121.537 70.4742C121.436 69.9641 121.488 69.4353 121.686 68.9548C121.884 68.4742 122.22 68.0635 122.651 67.7746C123.082 67.4856 123.588 67.3314 124.106 67.3314C124.801 67.3314 125.467 67.6084 125.958 68.1016C126.449 68.5948 126.725 69.2637 126.725 69.9611" fill="#FFBF3C" /> </g> </svg> </a> </div> <nav id="navbar" class="navbar__container"> <ul class="navbar__list"> <li class="navbar__item"><a href="/nacionales">Nacionales</a></li> <li class="navbar__item"><a href="/internacionales">Internacionales</a></li> <li class="navbar__item"><a href="/mendoza">Mendoza</a></li> <li class="navbar__item"><a href="/policiales">Policiales</a></li> <li class="navbar__item"><a href="/el-tapon">El Tapón</a></li> <li class="navbar__item"><a href="/cultura">Cultura</a></li> </ul> </nav> <div class="header__right"> <div id="buscador" class="search__container"> <form class="search__form" method="GET" action="https://ciudadano.news/busqueda_amp/" target="_top" autocomplete="off"> <button on="tap:buscador.toggleClass(class='active', force=true)"><svg width="24px" height="23px" viewBox="0 0 20 21" class="header__icon"> <path d="M19.6687 18.5994L15.907 14.8379C17.2937 13.0522 17.9476 10.8053 17.7358 8.55445C17.524 6.30361 16.4623 4.21812 14.7668 2.72254C13.0714 1.22696 10.8696 0.433728 8.60987 0.50434C6.35011 0.574952 4.20221 1.5041 2.60345 3.10261C1.00469 4.70113 0.0752536 6.84884 0.00437298 9.10851C-0.0665076 11.3682 0.726492 13.5699 2.22193 15.2655C3.71736 16.961 5.80281 18.023 8.0537 18.2351C10.3046 18.4472 12.5517 17.7935 14.3376 16.4071L18.0993 20.1686C18.202 20.273 18.3244 20.356 18.4594 20.4129C18.5944 20.4698 18.7393 20.4994 18.8858 20.5C19.0323 20.5006 19.1774 20.4722 19.3129 20.4164C19.4483 20.3606 19.5714 20.2786 19.675 20.175C19.7786 20.0714 19.8606 19.9484 19.9164 19.8129C19.9722 19.6775 20.0006 19.5323 20 19.3858C19.9994 19.2394 19.9698 19.0944 19.9129 18.9595C19.856 18.8245 19.773 18.7021 19.6686 18.5994H19.6687ZM2.23923 9.39709C2.23923 8.08029 2.62972 6.79307 3.36133 5.69819C4.09293 4.60331 5.13278 3.74996 6.34939 3.24604C7.566 2.74212 8.90472 2.61027 10.1963 2.86717C11.4878 3.12406 12.6742 3.75816 13.6053 4.68928C14.5365 5.6204 15.1706 6.80671 15.4275 8.09821C15.6844 9.38971 15.5526 10.7284 15.0486 11.9449C14.5447 13.1615 13.6913 14.2013 12.5964 14.9329C11.5015 15.6645 10.2142 16.0549 8.89733 16.0549C7.1321 16.053 5.43974 15.3509 4.19154 14.1027C2.94333 12.8546 2.24122 11.1623 2.23923 9.39709Z" fill="white" /> </svg></button> <input type="text" name="q" placeholder="Buscar" required> <button class="close" on="tap:buscador.toggleClass(class='active'),search-header.toggleClass(class='active'),navbar.show" role="button" tabindex="0"><svg width="12px" height="12px" viewBox="0 0 14 14"> <path d="M8.40994 6.99994L12.7099 2.70994C12.8982 2.52164 13.004 2.26624 13.004 1.99994C13.004 1.73364 12.8982 1.47825 12.7099 1.28994C12.5216 1.10164 12.2662 0.99585 11.9999 0.99585C11.7336 0.99585 11.4782 1.10164 11.2899 1.28994L6.99994 5.58994L2.70994 1.28994C2.52164 1.10164 2.26624 0.99585 1.99994 0.99585C1.73364 0.99585 1.47824 1.10164 1.28994 1.28994C1.10164 1.47825 0.995847 1.73364 0.995847 1.99994C0.995847 2.26624 1.10164 2.52164 1.28994 2.70994L5.58994 6.99994L1.28994 11.2899C1.19621 11.3829 1.12182 11.4935 1.07105 11.6154C1.02028 11.7372 0.994141 11.8679 0.994141 11.9999C0.994141 12.132 1.02028 12.2627 1.07105 12.3845C1.12182 12.5064 1.19621 12.617 1.28994 12.7099C1.3829 12.8037 1.4935 12.8781 1.61536 12.9288C1.73722 12.9796 1.86793 13.0057 1.99994 13.0057C2.13195 13.0057 2.26266 12.9796 2.38452 12.9288C2.50638 12.8781 2.61698 12.8037 2.70994 12.7099L6.99994 8.40994L11.2899 12.7099C11.3829 12.8037 11.4935 12.8781 11.6154 12.9288C11.7372 12.9796 11.8679 13.0057 11.9999 13.0057C12.132 13.0057 12.2627 12.9796 12.3845 12.9288C12.5064 12.8781 12.617 12.8037 12.7099 12.7099C12.8037 12.617 12.8781 12.5064 12.9288 12.3845C12.9796 12.2627 13.0057 12.132 13.0057 11.9999C13.0057 11.8679 12.9796 11.7372 12.9288 11.6154C12.8781 11.4935 12.8037 11.3829 12.7099 11.2899L8.40994 6.99994Z" fill="black" /> </svg></button> </form> </div> <button id="search-header" on="tap:buscador.toggleClass(class='active'),search-header.toggleClass(class='active'),navbar.toggleVisibility"> <svg width="24px" height="23px" viewBox="0 0 20 21" class="header__icon"> <path d="M19.6687 18.5994L15.907 14.8379C17.2937 13.0522 17.9476 10.8053 17.7358 8.55445C17.524 6.30361 16.4623 4.21812 14.7668 2.72254C13.0714 1.22696 10.8696 0.433728 8.60987 0.50434C6.35011 0.574952 4.20221 1.5041 2.60345 3.10261C1.00469 4.70113 0.0752536 6.84884 0.00437298 9.10851C-0.0665076 11.3682 0.726492 13.5699 2.22193 15.2655C3.71736 16.961 5.80281 18.023 8.0537 18.2351C10.3046 18.4472 12.5517 17.7935 14.3376 16.4071L18.0993 20.1686C18.202 20.273 18.3244 20.356 18.4594 20.4129C18.5944 20.4698 18.7393 20.4994 18.8858 20.5C19.0323 20.5006 19.1774 20.4722 19.3129 20.4164C19.4483 20.3606 19.5714 20.2786 19.675 20.175C19.7786 20.0714 19.8606 19.9484 19.9164 19.8129C19.9722 19.6775 20.0006 19.5323 20 19.3858C19.9994 19.2394 19.9698 19.0944 19.9129 18.9595C19.856 18.8245 19.773 18.7021 19.6686 18.5994H19.6687ZM2.23923 9.39709C2.23923 8.08029 2.62972 6.79307 3.36133 5.69819C4.09293 4.60331 5.13278 3.74996 6.34939 3.24604C7.566 2.74212 8.90472 2.61027 10.1963 2.86717C11.4878 3.12406 12.6742 3.75816 13.6053 4.68928C14.5365 5.6204 15.1706 6.80671 15.4275 8.09821C15.6844 9.38971 15.5526 10.7284 15.0486 11.9449C14.5447 13.1615 13.6913 14.2013 12.5964 14.9329C11.5015 15.6645 10.2142 16.0549 8.89733 16.0549C7.1321 16.053 5.43974 15.3509 4.19154 14.1027C2.94333 12.8546 2.24122 11.1623 2.23923 9.39709Z" fill="white" /> </svg> </button> <span id="sidebar-controls"> <button class="open-sidebar" on="tap:sidebar.open,sidebar-controls.toggleClass(class='active'),navbar.toggleVisibility,search-header.toggleVisibility"> <svg width="23px" height="24px" viewBox="0 0 24 24" class="header__icon"> <path d="M7 4.5C7 5.16304 6.73661 5.79893 6.26777 6.26777C5.79893 6.73661 5.16304 7 4.5 7C3.83696 7 3.20107 6.73661 2.73223 6.26777C2.26339 5.79893 2 5.16304 2 4.5C2 3.83696 2.26339 3.20107 2.73223 2.73223C3.20107 2.26339 3.83696 2 4.5 2C5.16304 2 5.79893 2.26339 6.26777 2.73223C6.73661 3.20107 7 3.83696 7 4.5Z" fill="white" /> <path d="M7 12C7 12.663 6.73661 13.2989 6.26777 13.7678C5.79893 14.2366 5.16304 14.5 4.5 14.5C3.83696 14.5 3.20107 14.2366 2.73223 13.7678C2.26339 13.2989 2 12.663 2 12C2 11.337 2.26339 10.7011 2.73223 10.2322C3.20107 9.76339 3.83696 9.5 4.5 9.5C5.16304 9.5 5.79893 9.76339 6.26777 10.2322C6.73661 10.7011 7 11.337 7 12Z" fill="white" /> <path d="M4.5 22C5.16304 22 5.79893 21.7366 6.26777 21.2678C6.73661 20.7989 7 20.163 7 19.5C7 18.837 6.73661 18.2011 6.26777 17.7322C5.79893 17.2634 5.16304 17 4.5 17C3.83696 17 3.20107 17.2634 2.73223 17.7322C2.26339 18.2011 2 18.837 2 19.5C2 20.163 2.26339 20.7989 2.73223 21.2678C3.20107 21.7366 3.83696 22 4.5 22Z" fill="white" /> <path d="M14.5 4.5C14.5 5.16304 14.2366 5.79893 13.7678 6.26777C13.2989 6.73661 12.663 7 12 7C11.337 7 10.7011 6.73661 10.2322 6.26777C9.76339 5.79893 9.5 5.16304 9.5 4.5C9.5 3.83696 9.76339 3.20107 10.2322 2.73223C10.7011 2.26339 11.337 2 12 2C12.663 2 13.2989 2.26339 13.7678 2.73223C14.2366 3.20107 14.5 3.83696 14.5 4.5Z" fill="white" /> <path d="M12 14.5C12.663 14.5 13.2989 14.2366 13.7678 13.7678C14.2366 13.2989 14.5 12.663 14.5 12C14.5 11.337 14.2366 10.7011 13.7678 10.2322C13.2989 9.76339 12.663 9.5 12 9.5C11.337 9.5 10.7011 9.76339 10.2322 10.2322C9.76339 10.7011 9.5 11.337 9.5 12C9.5 12.663 9.76339 13.2989 10.2322 13.7678C10.7011 14.2366 11.337 14.5 12 14.5Z" fill="white" /> <path d="M14.5 19.5C14.5 20.163 14.2366 20.7989 13.7678 21.2678C13.2989 21.7366 12.663 22 12 22C11.337 22 10.7011 21.7366 10.2322 21.2678C9.76339 20.7989 9.5 20.163 9.5 19.5C9.5 18.837 9.76339 18.2011 10.2322 17.7322C10.7011 17.2634 11.337 17 12 17C12.663 17 13.2989 17.2634 13.7678 17.7322C14.2366 18.2011 14.5 18.837 14.5 19.5Z" fill="white" /> <path d="M19.5 7C20.163 7 20.7989 6.73661 21.2678 6.26777C21.7366 5.79893 22 5.16304 22 4.5C22 3.83696 21.7366 3.20107 21.2678 2.73223C20.7989 2.26339 20.163 2 19.5 2C18.837 2 18.2011 2.26339 17.7322 2.73223C17.2634 3.20107 17 3.83696 17 4.5C17 5.16304 17.2634 5.79893 17.7322 6.26777C18.2011 6.73661 18.837 7 19.5 7Z" fill="white" /> <path d="M22 12C22 12.663 21.7366 13.2989 21.2678 13.7678C20.7989 14.2366 20.163 14.5 19.5 14.5C18.837 14.5 18.2011 14.2366 17.7322 13.7678C17.2634 13.2989 17 12.663 17 12C17 11.337 17.2634 10.7011 17.7322 10.2322C18.2011 9.76339 18.837 9.5 19.5 9.5C20.163 9.5 20.7989 9.76339 21.2678 10.2322C21.7366 10.7011 22 11.337 22 12Z" fill="white" /> <path d="M19.5 22C20.163 22 20.7989 21.7366 21.2678 21.2678C21.7366 20.7989 22 20.163 22 19.5C22 18.837 21.7366 18.2011 21.2678 17.7322C20.7989 17.2634 20.163 17 19.5 17C18.837 17 18.2011 17.2634 17.7322 17.7322C17.2634 18.2011 17 18.837 17 19.5C17 20.163 17.2634 20.7989 17.7322 21.2678C18.2011 21.7366 18.837 22 19.5 22Z" fill="white" /> </svg> </button> <button class="close-sidebar" on="tap:sidebar.close,sidebar-controls.toggleClass(class='active'),navbar.toggleVisibility,search-header.toggleVisibility"> <svg width="23px" height="24px" viewBox="0 0 24 24" class="header__icon"> <path d="M13.8796 11.9989L19.6082 6.28357C19.8591 6.03271 20 5.69246 20 5.33769C20 4.98291 19.8591 4.64266 19.6082 4.3918C19.3573 4.14093 19.0171 4 18.6623 4C18.3075 4 17.9673 4.14093 17.7164 4.3918L12.0011 10.1204L6.28585 4.3918C6.03498 4.14093 5.69474 4 5.33996 4C4.98518 4 4.64494 4.14093 4.39407 4.3918C4.14321 4.64266 4.00227 4.98291 4.00227 5.33769C4.00227 5.69246 4.14321 6.03271 4.39407 6.28357L10.1227 11.9989L4.39407 17.7142C4.2692 17.838 4.17009 17.9853 4.10246 18.1477C4.03482 18.31 4 18.4842 4 18.66C4 18.8359 4.03482 19.01 4.10246 19.1724C4.17009 19.3347 4.2692 19.4821 4.39407 19.6059C4.51792 19.7308 4.66527 19.8299 4.82761 19.8975C4.98996 19.9652 5.16409 20 5.33996 20C5.51583 20 5.68996 19.9652 5.85231 19.8975C6.01465 19.8299 6.162 19.7308 6.28585 19.6059L12.0011 13.8773L17.7164 19.6059C17.8403 19.7308 17.9876 19.8299 18.15 19.8975C18.3123 19.9652 18.4864 20 18.6623 20C18.8382 20 19.0123 19.9652 19.1747 19.8975C19.337 19.8299 19.4844 19.7308 19.6082 19.6059C19.7331 19.4821 19.8322 19.3347 19.8998 19.1724C19.9675 19.01 20.0023 18.8359 20.0023 18.66C20.0023 18.4842 19.9675 18.31 19.8998 18.1477C19.8322 17.9853 19.7331 17.838 19.6082 17.7142L13.8796 11.9989Z" fill="white" /> </svg> </button> </span> </div> </div> </header> <amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> <div class="sidebar__container container"> <div class="columns"> <div class="item is-3 sidebar__columna"> <div class="secciones"> <p class="sidebar__seccion --titulo"> Hoy </p> </div> <div class="secciones"> <div class="sidebar__seccion"> <a href="/nacionales" id="seccion-nacionales" class="label"> Nacionales </a> </div> </div> <div class="secciones"> <div class="sidebar__seccion"> <a href="/anses" id="seccion-anses" class="label"> ANSES </a> </div> </div> <div class="secciones"> <div class="sidebar__seccion"> <a href="/virales" id="seccion-virales" class="label"> Virales </a> </div> </div> <div class="secciones"> <div class="sidebar__seccion"> <a href="/mendoza" id="seccion-mendoza" class="label"> Mendoza </a> </div> </div> </div> <div class="item is-3 sidebar__columna"> <div class="secciones"> <div class="sidebar__seccion"> <a href="/internacionales" id="seccion-internacionales" class="label"> Internacionales </a> </div> </div> <div class="secciones"> <div class="sidebar__seccion"> <a href="/quiniela" id="seccion-quiniela" class="label"> Quiniela </a> </div> </div> <div class="secciones"> <div class="sidebar__seccion"> <a href="/otro-punto-de-vista" id="seccion-otro-punto-de-vista" class="label"> Otro Punto de Vista </a> </div> </div> <div class="secciones"> <div class="sidebar__seccion"> <a href="/tecno" id="seccion-tecno" class="label"> Ciencia y tecnología </a> </div> </div> <div class="secciones"> <div class="sidebar__seccion"> <a href="/policiales" id="seccion-policiales" class="label"> Policiales </a> </div> </div> </div> <div class="item is-3 sidebar__columna ultima"> <div class="secciones"> <div class="sidebar__seccion"> <a href="/politica" id="seccion-politica" class="label"> Política </a> </div> </div> <div class="secciones"> <div class="sidebar__seccion"> <a href="/la-platea" id="seccion-la-platea" class="label"> La Platea </a> </div> </div> <div class="secciones"> <div class="sidebar__seccion"> <a href="/economia" id="seccion-economia" class="label"> Economía </a> </div> </div> <div class="secciones"> <div class="sidebar__seccion"> <a href="/gaming" id="seccion-gaming" class="label"> Gaming </a> </div> </div> <div class="secciones"> <div class="sidebar__seccion"> <a href="/el-tapon" id="seccion-el-tapon" class="label"> El Tapón </a> </div> </div> </div> <div class="item is-3 sidebar__columna only__desktop"> <div class="secciones"> <a href="/tunel-internacional" class="sidebar__seccion"> <svg width="29px" height="29px" viewBox="0 0 30 29" class="sidebar__seccion-icono"> <path d="M25.2517 4.24153C22.5298 1.52824 18.8434 0.00463867 15.0001 0.00463867C11.1569 0.00463867 7.47043 1.52824 4.74859 4.24153C3.39495 5.58276 2.32161 7.17984 1.59106 8.93982C0.860499 10.6998 0.487318 12.5875 0.493233 14.4931V29.0138H3.4637L11.0626 20.9728H13.2317V23.7361H16.7686V20.9728H18.9377L26.5366 29.0138H29.507V14.5069C29.5102 12.5997 29.1358 10.7107 28.4055 8.94885C27.6751 7.18701 26.6033 5.58716 25.2517 4.24153ZM12.0711 14.4931C12.0711 13.7163 12.3797 12.9713 12.929 12.422C13.4783 11.8727 14.2233 11.5641 15.0001 11.5641C15.777 11.5641 16.522 11.8727 17.0713 12.422C17.6206 12.9713 17.9292 13.7163 17.9292 14.4931V17.4221H12.0711V14.4931ZM19.6424 9.90613C19.0521 9.29474 18.3464 8.80652 17.5662 8.46976C16.7859 8.13299 15.9466 7.95437 15.0969 7.94425C13.3851 7.92933 11.7364 8.58948 10.508 9.78167C9.27965 10.9739 8.57048 12.6021 8.53421 14.3135V18.4583L4.03016 23.2525V14.4931C4.03016 11.5837 5.18592 8.7934 7.24319 6.73613C9.30046 4.67886 12.0907 3.52309 15.0001 3.52309C17.9096 3.52309 20.6998 4.67886 22.7571 6.73613C24.8144 8.7934 25.9701 11.5837 25.9701 14.4931V23.2525L21.4661 18.4859V14.5069C21.4814 13.6575 21.3281 12.8136 21.015 12.0239C20.702 11.2341 20.2354 10.5143 19.6424 9.90613Z" fill="#C02E32" /> </svg> Paso Cristo Redentor </a> </div> <div class="secciones"> <a href="https://play.ciudadano.news/m/vSmtepzG/ciudadano-news-radio?list=AoEk78vH" class="sidebar__seccion" target="_blank"> <amp-img src="data:image/png;base64,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" class="sidebar__seccion-icono i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="106px" height="51px" style="width:106px;height:51px;" i-amphtml-layout="fixed"></amp-img> </a> </div> <div class="secciones"> <a href="https://www.lacoope.net/" class="sidebar__seccion" target="_blank"> <amp-img src="data:image/png;base64,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" class="sidebar__seccion-icono i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="108px" height="54px" style="width:108px;height:54px;" i-amphtml-layout="fixed"></amp-img> </a> </div> </div> </div> <div class="sidebar__clima"> <a href="/servicios/clima"> <i class="icon icon-Sun"></i> <p class="temperatura"><strong>8°</strong> Mendoza, Argentina</p> </a> </div> <div class="item is-3 only__mobile"> <a class="only__mobile-item" href="https://www.lacoope.net/" target="_blank"> <amp-img src="/img/amp/radioLaCoopeMobile.png" width="65px" height="52px" i-amphtml-ssr data-hero class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:65px;height:52px;" i-amphtml-layout="fixed"><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" src="/img/amp/radioLaCoopeMobile.png"></amp-img> </a> <a class="only__mobile-item" href="https://play.ciudadano.news/m/vSmtepzG/ciudadano-news-radio?list=AoEk78vH" target="_blank"> <amp-img src="/img/amp/radioCiudadanoMobile.png" width="68px" height="47px" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:68px;height:47px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="/tunel-internacional" class="only__mobile-item"> <svg width="29px" height="29px" viewBox="0 0 30 29"> <path d="M25.2517 4.24153C22.5298 1.52824 18.8434 0.00463867 15.0001 0.00463867C11.1569 0.00463867 7.47043 1.52824 4.74859 4.24153C3.39495 5.58276 2.32161 7.17984 1.59106 8.93982C0.860499 10.6998 0.487318 12.5875 0.493233 14.4931V29.0138H3.4637L11.0626 20.9728H13.2317V23.7361H16.7686V20.9728H18.9377L26.5366 29.0138H29.507V14.5069C29.5102 12.5997 29.1358 10.7107 28.4055 8.94885C27.6751 7.18701 26.6033 5.58716 25.2517 4.24153ZM12.0711 14.4931C12.0711 13.7163 12.3797 12.9713 12.929 12.422C13.4783 11.8727 14.2233 11.5641 15.0001 11.5641C15.777 11.5641 16.522 11.8727 17.0713 12.422C17.6206 12.9713 17.9292 13.7163 17.9292 14.4931V17.4221H12.0711V14.4931ZM19.6424 9.90613C19.0521 9.29474 18.3464 8.80652 17.5662 8.46976C16.7859 8.13299 15.9466 7.95437 15.0969 7.94425C13.3851 7.92933 11.7364 8.58948 10.508 9.78167C9.27965 10.9739 8.57048 12.6021 8.53421 14.3135V18.4583L4.03016 23.2525V14.4931C4.03016 11.5837 5.18592 8.7934 7.24319 6.73613C9.30046 4.67886 12.0907 3.52309 15.0001 3.52309C17.9096 3.52309 20.6998 4.67886 22.7571 6.73613C24.8144 8.7934 25.9701 11.5837 25.9701 14.4931V23.2525L21.4661 18.4859V14.5069C21.4814 13.6575 21.3281 12.8136 21.015 12.0239C20.702 11.2341 20.2354 10.5143 19.6424 9.90613Z" fill="#C02E32" /> </svg> Paso Cristo Redentor </a> </div> <div class="sidebar__redes"> <a class="sidebar__redes-item" href="https://www.facebook.com/CiudadanoNewsok" target="_blank"> <svg width="25px" height="25px" viewBox="0 0 14 26" class="header__icon"> <path d="M9.44254 8.70662V6.19995C9.44254 5.11373 9.70037 4.52885 11.5052 4.52885H13.7397V0.351074H10.302C6.00483 0.351074 4.28597 3.1084 4.28597 6.19995V8.70662H0.848267V12.8844H4.28597V25.4177H9.44254V12.8844H13.224L13.7397 8.70662H9.44254Z" fill="white" /> </svg> </a> <a class="sidebar__redes-item" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"> <svg width="25px" height="25px" viewBox="0 0 31 30" class="header__icon"> <path fill-rule="evenodd" clip-rule="evenodd" d="M27.9987 6.44926C28.4245 6.88821 28.7269 7.43176 28.8754 8.025C29.272 10.2234 29.4644 12.4537 29.4504 14.6875C29.4583 16.8879 29.2659 19.0845 28.8754 21.25C28.7269 21.8432 28.4245 22.3868 27.9987 22.8257C27.573 23.2647 27.0389 23.5835 26.4504 23.75C24.3004 24.325 15.7004 24.325 15.7004 24.325C15.7004 24.325 7.10042 24.325 4.95042 23.75C4.37395 23.5923 3.8479 23.2885 3.4231 22.8681C2.9983 22.4477 2.68912 21.9248 2.52542 21.35C2.12888 19.1516 1.9364 16.9213 1.95042 14.6875C1.93947 12.4704 2.13194 10.2569 2.52542 8.075C2.67391 7.48176 2.97632 6.93821 3.4021 6.49926C3.82789 6.0603 4.36198 5.74148 4.95042 5.575C7.10042 5 15.7004 5 15.7004 5C15.7004 5 24.3004 5 26.4504 5.525C27.0389 5.69148 27.573 6.0103 27.9987 6.44926ZM20.0754 14.6873L12.8879 18.7748V10.5998L20.0754 14.6873Z" fill="white" /> </svg> </a> <a class="sidebar__redes-item" href="https://www.instagram.com/ciudadano_news/" target="_blank"> <svg width="25px" height="25px" viewBox="0 0 27 26" class="header__icon"> <path fill-rule="evenodd" clip-rule="evenodd" d="M8.50625 0.102269C9.88994 0.0385695 10.3311 0.0244141 13.8558 0.0244141C17.3805 0.0244141 17.8217 0.0397491 19.2042 0.102269C20.5867 0.164789 21.5304 0.385378 22.3562 0.705055C23.2208 1.03181 24.0053 1.54258 24.6541 2.20317C25.3146 2.85078 25.8242 3.63405 26.1498 4.49989C26.4707 5.32562 26.6901 6.26932 26.7538 7.64947C26.8175 9.03553 26.8316 9.4767 26.8316 13.0002C26.8316 16.5249 26.8163 16.9661 26.7538 18.3498C26.6913 19.73 26.4707 20.6737 26.1498 21.4994C25.8242 22.3653 25.3138 23.1499 24.6541 23.7985C24.0053 24.459 23.2208 24.9686 22.3562 25.2942C21.5304 25.6151 20.5867 25.8345 19.2066 25.8982C17.8217 25.9619 17.3805 25.976 13.8558 25.976C10.3311 25.976 9.88994 25.9607 8.50625 25.8982C7.12609 25.8357 6.1824 25.6151 5.35666 25.2942C4.49073 24.9686 3.70616 24.4582 3.05758 23.7985C2.39744 23.1505 1.88659 22.3663 1.56065 21.5006C1.24097 20.6748 1.02156 19.7311 0.95786 18.351C0.89416 16.9649 0.880005 16.5238 0.880005 13.0002C0.880005 9.47552 0.89534 9.03435 0.95786 7.65183C1.02038 6.26932 1.24097 5.32562 1.56065 4.49989C1.88707 3.63415 2.39832 2.84997 3.05876 2.20199C3.70642 1.542 4.4902 1.03115 5.35548 0.705055C6.18122 0.385378 7.12491 0.165968 8.50507 0.102269H8.50625ZM19.0992 2.43792C17.7309 2.3754 17.3204 2.36242 13.8558 2.36242C10.3913 2.36242 9.98077 2.3754 8.61241 2.43792C7.34668 2.49572 6.66014 2.70687 6.20245 2.88499C5.5973 3.12091 5.16438 3.40049 4.71023 3.85464C4.27972 4.27346 3.94841 4.78333 3.74058 5.34686C3.56246 5.80455 3.35131 6.49109 3.29351 7.75682C3.23099 9.12518 3.21801 9.53569 3.21801 13.0002C3.21801 16.4648 3.23099 16.8753 3.29351 18.2436C3.35131 19.5094 3.56246 20.1959 3.74058 20.6536C3.9482 21.2163 4.27967 21.7271 4.71023 22.1458C5.12899 22.5764 5.63977 22.9079 6.20245 23.1155C6.66014 23.2936 7.34668 23.5047 8.61241 23.5625C9.98077 23.6251 10.3901 23.638 13.8558 23.638C17.3215 23.638 17.7309 23.6251 19.0992 23.5625C20.365 23.5047 21.0515 23.2936 21.5092 23.1155C22.1143 22.8795 22.5473 22.6 23.0014 22.1458C23.432 21.7271 23.7634 21.2163 23.9711 20.6536C24.1492 20.1959 24.3603 19.5094 24.4181 18.2436C24.4807 16.8753 24.4936 16.4648 24.4936 13.0002C24.4936 9.53569 24.4807 9.12518 24.4181 7.75682C24.3603 6.49109 24.1492 5.80455 23.9711 5.34686C23.7351 4.74171 23.4556 4.30879 23.0014 3.85464C22.5826 3.42416 22.0727 3.09285 21.5092 2.88499C21.0515 2.70687 20.365 2.49572 19.0992 2.43792ZM12.1985 17.0003C13.1241 17.3856 14.1547 17.4376 15.1144 17.1474C16.0741 16.8573 16.9032 16.2429 17.4603 15.4093C18.0173 14.5757 18.2677 13.5745 18.1686 12.5769C18.0695 11.5792 17.6271 10.6469 16.9169 9.93912C16.4642 9.4867 15.9169 9.14029 15.3142 8.92482C14.7116 8.70934 14.0687 8.63016 13.4317 8.69298C12.7948 8.75581 12.1798 8.95906 11.6308 9.28812C11.0819 9.61718 10.6127 10.0639 10.2572 10.596C9.90157 11.1281 9.66839 11.7325 9.57441 12.3655C9.48043 12.9986 9.52798 13.6446 9.71363 14.2571C9.89929 14.8696 10.2184 15.4333 10.6481 15.9077C11.0778 16.382 11.6073 16.7552 12.1985 17.0003ZM9.1397 8.28411C9.75903 7.66478 10.4943 7.1735 11.3035 6.83832C12.1127 6.50314 12.98 6.33063 13.8558 6.33063C14.7317 6.33063 15.599 6.50314 16.4082 6.83832C17.2174 7.1735 17.9526 7.66478 18.5719 8.28411C19.1913 8.90344 19.6825 9.63869 20.0177 10.4479C20.3529 11.2571 20.5254 12.1244 20.5254 13.0002C20.5254 13.8761 20.3529 14.7434 20.0177 15.5526C19.6825 16.3618 19.1913 17.097 18.5719 17.7163C17.3211 18.9671 15.6247 19.6698 13.8558 19.6698C12.0869 19.6698 10.3905 18.9671 9.1397 17.7163C7.88891 16.4656 7.18622 14.7691 7.18622 13.0002C7.18622 11.2313 7.88891 9.5349 9.1397 8.28411ZM22.0046 7.3239C22.1581 7.17912 22.281 7.00503 22.366 6.81191C22.4509 6.6188 22.4963 6.4106 22.4994 6.19964C22.5025 5.98868 22.4632 5.77924 22.3839 5.58374C22.3045 5.38823 22.1868 5.21062 22.0376 5.06144C21.8884 4.91225 21.7108 4.79451 21.5153 4.71519C21.3198 4.63587 21.1104 4.59659 20.8994 4.59967C20.6884 4.60274 20.4803 4.64811 20.2871 4.7331C20.094 4.81808 19.9199 4.94094 19.7752 5.09442C19.4936 5.3929 19.3394 5.78936 19.3454 6.19964C19.3514 6.60992 19.517 7.00172 19.8072 7.29186C20.0973 7.58201 20.4891 7.74765 20.8994 7.75363C21.3097 7.75961 21.7062 7.60546 22.0046 7.3239Z" fill="white" /> </svg> </a> <a class="sidebar__redes-item" href="https://twitter.com/Ciudadano_News" target="_blank"> <svg width="25px" height="25px" viewBox="0 0 32 28" class="header__icon"> <path d="M10.018 25.8472C12.1521 25.8606 14.2677 25.4502 16.242 24.6397C18.2162 23.8291 20.0099 22.6347 21.519 21.1256C23.0281 19.6165 24.2226 17.8228 25.0331 15.8485C25.8436 13.8742 26.2541 11.7587 26.2406 9.62452V8.87908C27.3469 8.06857 28.3044 7.07257 29.0708 5.93525C28.0291 6.39084 26.9268 6.693 25.7984 6.8323C26.9948 6.11944 27.8925 4.99735 28.3253 3.67368C27.2104 4.3426 25.9877 4.81285 24.7119 5.06347C23.8526 4.14793 22.7156 3.54109 21.4768 3.33683C20.2379 3.13256 18.9663 3.34228 17.8586 3.93351C16.7509 4.52475 15.869 5.46455 15.3492 6.6075C14.8295 7.75045 14.7009 9.03284 14.9833 10.2562C12.7167 10.145 10.499 9.55758 8.47448 8.53227C6.44999 7.50697 4.66415 6.06675 3.23325 4.3054C2.51172 5.5577 2.29302 7.03739 2.62143 8.44487C2.94985 9.85234 3.80082 11.0824 5.00207 11.8861C4.11591 11.8519 3.25024 11.6095 2.47518 11.1786V11.2417C2.4673 12.5505 2.90819 13.8223 3.72435 14.8454C4.54052 15.8685 5.68266 16.581 6.96042 16.8641C6.13619 17.0858 5.27282 17.1203 4.43352 16.9651C4.80344 18.0813 5.50958 19.0556 6.4551 19.7546C7.40061 20.4535 8.53921 20.8429 9.71473 20.8692C7.70485 22.4871 5.20687 23.3776 2.62679 23.3961C2.17442 23.383 1.72311 23.345 1.2749 23.2824C3.88639 24.9462 6.92151 25.8234 10.018 25.8093" fill="white" /> </svg> </a> </div> </div> </amp-sidebar> <div class="body"> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-52457310-1"},"triggers":{"scrollPings":{"on":"scroll","request":"event","scrollSpec":{"verticalBoundaries":[25,50,75,90]},"vars":{"event_category":"NTG article milestone","event_name":"${verticalScrollBoundary}%","event_label":"Qué dice el decreto del feriado nacional por el ataque a CFK","value":"${verticalScrollBoundary}"}}}}</script>
</amp-analytics> <div class="publi-mobile-app"> <div class="nd_iconos close"></div> <amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="100" type="doubleclick" data-slot="/22713700183/ca-pub-5094532795311426-tag/Flotante" data-multi-size-validation="false" data-multi-size="970x90,300x75,300x100,320x50" data-enable-refresh="30" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;el_ciudadano&quot;],&quot;Firmante&quot;:[&quot;Redacción&quot;],&quot;Seccion&quot;:[&quot;&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:100px;" i-amphtml-layout="fixed">
</amp-ad></amp-sticky-ad>
</div> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Política","item":"https://ciudadano.news/politica"}]}</script> <article class="articulo" data-id="6311e97e66e704002fa1a53b"> <div class> <div class="grid"> <div class="item"> <div class="notapage__cabecera"> <div class="item is-12"> <div class="container articulo__container"> <p class="volanta"><a href="/politica/que-dice-el-decreto-del-feriado-nacional-por-el-ataque-a-cfk"><label>Ejecutivo</label><span class="separador">|</span><span class="fecha">02/09/22 09:08 AM</span></a></p> <h1 class="articulo__titulo">Qué dice el decreto del feriado nacional por el ataque a CFK</h1> <p class="articulo__intro">La medida fue comunicada por Alberto Fern&aacute;ndez en la medianoche del jueves, a trav&eacute;s de una cadena nacional</p> </div> </div> </div> <div class="container articulo__body articulo__container"> <div class="fecha-autor__container"> <div class="autor"> <div class="image"> <amp-img class="img--circle i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt width="45" height="45" layout="responsive" src="https://pxccdn.ciudadano.news/ciudadano/032022/1648242163803/redaccion-png..webp?cw=45&ch=45&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer> <amp-img class="img--circle i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt fallback width="45" height="45" layout="responsive" src="https://pxccdn.ciudadano.news/ciudadano/032022/1648242163803/redaccion-png..jpg?cw=45&ch=45" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </amp-img> </div> <p class="firmante">Por <span>Redacción</span></p> </div> <div class="fecha-autor__fecha"> 02 de septiembre, 2022 - 09:08 </div> </div> <div class="articulo__socialBar"> <div class="container__social"> <ul class="social-list"> <li class="primero"></li> <li class="social-item"> <svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M3.7725 12.9997C4.64715 12.9971 5.48872 12.6651 6.1295 12.0697L12.3895 15.6467C12.1798 16.4663 12.2722 17.3341 12.65 18.0911C13.0277 18.8481 13.6655 19.4437 14.4465 19.7689C15.2275 20.0941 16.0995 20.1272 16.9029 19.862C17.7063 19.5969 18.3873 19.0512 18.8212 18.325C19.2552 17.5987 19.4131 16.7405 19.266 15.9074C19.1189 15.0742 18.6767 14.322 18.0202 13.7882C17.3638 13.2545 16.5371 12.9751 15.6915 13.0011C14.8459 13.027 14.0379 13.3567 13.4155 13.9297L7.1555 10.3527C7.2215 10.1027 7.2575 9.84372 7.2635 9.58472L13.4135 6.06972C14.0057 6.60849 14.7651 6.92722 15.5644 6.97244C16.3638 7.01765 17.1543 6.78659 17.8035 6.31804C18.4526 5.84948 18.9209 5.17192 19.1297 4.39904C19.3385 3.62616 19.2752 2.80498 18.9503 2.07325C18.6255 1.34153 18.0588 0.743793 17.3455 0.380316C16.6322 0.0168389 15.8156 -0.0902617 15.0326 0.0769818C14.2497 0.244225 13.5481 0.675638 13.0455 1.29884C12.543 1.92205 12.27 2.69913 12.2725 3.49972C12.2765 3.78772 12.3155 4.07472 12.3895 4.35272L6.7055 7.59972C6.37587 7.08978 5.91926 6.67437 5.38051 6.39429C4.84177 6.11422 4.23943 5.97912 3.63267 6.00227C3.02592 6.02542 2.43562 6.20602 1.91978 6.52633C1.40395 6.84664 0.98031 7.29564 0.690502 7.82921C0.400693 8.36279 0.254681 8.96257 0.266812 9.56965C0.278943 10.1767 0.448799 10.7702 0.759691 11.2918C1.07058 11.8133 1.51182 12.2451 2.04004 12.5445C2.56826 12.844 3.1653 13.0008 3.7725 12.9997Z" fill="#C02E32" /> </svg> </li> <li class="social-item"> <amp-social-share class="container-flex facebook i-amphtml-layout-container" type="facebook" layout="container" width="26" height="26" data-param-app_id="502768323405545" data-param-href="https://ciudadano.news/politica/que-dice-el-decreto-del-feriado-nacional-por-el-ataque-a-cfk" i-amphtml-layout="container"> <svg width="22" height="22" viewBox="0 0 26 26" fill="none" xmlns="http://www.w3.org/2000/svg"> <g clip-path="url(#clip0_107_746)"> <path d="M15.1841 8.39497V5.88831C15.1841 4.80209 15.4419 4.2172 17.2467 4.2172H19.4812V0.0394287H16.0435C11.7464 0.0394287 10.0276 2.79676 10.0276 5.88831V8.39497H6.58984V12.5727H10.0276V25.1061H15.1841V12.5727H18.9656L19.4812 8.39497H15.1841Z" fill="#C02E32" /> </g> <defs> <clipPath id="clip0_107_746"> <rect width="25.2979" height="25.2979" fill="white" transform="translate(0.144043 0.0394287)" /> </clipPath> </defs> </svg> </amp-social-share> </li> <li class="social-item"> <amp-social-share type="whatsapp" layout="container" class="i-amphtml-layout-container" i-amphtml-layout="container"> <svg width="24" height="21" viewBox="0 0 18.999 19.2" class="social-icon"><path class="a" d="M9.5,0h0A9.614,9.614,0,0,0,1.808,15.226L.625,18.793l3.651-1.18A9.348,9.348,0,0,0,9.5,19.2,9.6,9.6,0,0,0,9.5,0ZM15.03,13.556a2.683,2.683,0,0,1-1.864,1.355c-.5.107-1.145.192-3.327-.722a11.951,11.951,0,0,1-4.73-4.222,5.513,5.513,0,0,1-1.128-2.9,3.078,3.078,0,0,1,.971-2.336,1.371,1.371,0,0,1,.971-.344c.118,0,.223.006.318.011.279.012.419.029.6.474.229.558.787,1.936.854,2.077a.577.577,0,0,1,.04.52,1.659,1.659,0,0,1-.308.44c-.14.163-.273.288-.413.463-.128.152-.273.316-.112.6a8.508,8.508,0,0,0,1.541,1.936A6.969,6.969,0,0,0,10.675,12.3a.6.6,0,0,0,.67-.107,11.6,11.6,0,0,0,.742-.994.527.527,0,0,1,.682-.209c.256.09,1.614.768,1.893.908s.463.209.531.328A2.414,2.414,0,0,1,15.03,13.556Z" /></svg> </amp-social-share> </li> <li class="social-item"> <amp-social-share type="telegram" layout="container" data-share-endpoint="https://telegram.me/share/url?url=https://ciudadano.news/politica/que-dice-el-decreto-del-feriado-nacional-por-el-ataque-a-cfk" class="i-amphtml-layout-container" i-amphtml-layout="container"> <svg width="21" height="20" viewBox="0 0 23 24" class="social-icon"> <path d="M22.719 0.472812C22.5931 0.34026 22.434 0.248485 22.2604 0.20828C22.0869 0.168074 21.9061 0.181108 21.7393 0.24585L1.21107 8.14018C1.03403 8.2112 0.881606 8.33749 0.774049 8.50229C0.666491 8.66709 0.608887 8.86259 0.608887 9.06283C0.608887 9.26307 0.666491 9.45857 0.774049 9.62337C0.881606 9.78817 1.03403 9.91446 1.21107 9.98548L9.2264 13.3702L15.1423 7.09418L16.4579 8.48556L10.5141 14.7714L13.7239 23.248C13.7931 23.4316 13.9128 23.589 14.0675 23.6998C14.2222 23.8107 14.4048 23.8698 14.5917 23.8696C14.7803 23.8655 14.9633 23.8011 15.1165 23.6849C15.2698 23.5686 15.3861 23.4059 15.4502 23.2184L22.915 1.50894C22.9785 1.33436 22.9939 1.14426 22.9592 0.960804C22.9245 0.777353 22.8412 0.608112 22.719 0.472812Z" fill="#C02E32" /> </svg> </amp-social-share> </li> <li class="social-item"> <amp-social-share type="twitter" layout="container" width="26" height="26" class="i-amphtml-layout-container" i-amphtml-layout="container"> <svg width="24" height="22" viewBox="0 0 32 28" class="social-icon"> <path d="M10.018 25.8472C12.1521 25.8606 14.2677 25.4502 16.242 24.6397C18.2162 23.8291 20.0099 22.6347 21.519 21.1256C23.0281 19.6165 24.2226 17.8228 25.0331 15.8485C25.8436 13.8742 26.2541 11.7587 26.2406 9.62452V8.87908C27.3469 8.06857 28.3044 7.07257 29.0708 5.93525C28.0291 6.39084 26.9268 6.693 25.7984 6.8323C26.9948 6.11944 27.8925 4.99735 28.3253 3.67368C27.2104 4.3426 25.9877 4.81285 24.7119 5.06347C23.8526 4.14793 22.7156 3.54109 21.4768 3.33683C20.2379 3.13256 18.9663 3.34228 17.8586 3.93351C16.7509 4.52475 15.869 5.46455 15.3492 6.6075C14.8295 7.75045 14.7009 9.03284 14.9833 10.2562C12.7167 10.145 10.499 9.55758 8.47448 8.53227C6.44999 7.50697 4.66415 6.06675 3.23325 4.3054C2.51172 5.5577 2.29302 7.03739 2.62143 8.44487C2.94985 9.85234 3.80082 11.0824 5.00207 11.8861C4.11591 11.8519 3.25024 11.6095 2.47518 11.1786V11.2417C2.4673 12.5505 2.90819 13.8223 3.72435 14.8454C4.54052 15.8685 5.68266 16.581 6.96042 16.8641C6.13619 17.0858 5.27282 17.1203 4.43352 16.9651C4.80344 18.0813 5.50958 19.0556 6.4551 19.7546C7.40061 20.4535 8.53921 20.8429 9.71473 20.8692C7.70485 22.4871 5.20687 23.3776 2.62679 23.3961C2.17442 23.383 1.72311 23.345 1.2749 23.2824C3.88639 24.9462 6.92151 25.8234 10.018 25.8093" fill="white" /> </svg> </amp-social-share> </li> <li class="social-item"> <amp-social-share type="email" layout="container" class="i-amphtml-layout-container" i-amphtml-layout="container"> <svg width="20" height="22" viewBox="0 0 21 17" class="social-icon"> <path d="M0.97168 4.90886L10.4842 9.85618C10.5796 9.9058 10.6856 9.9317 10.7931 9.9317C10.9007 9.9317 11.0066 9.9058 11.102 9.85618L20.6145 4.90976V13.5035C20.6146 14.2447 20.331 14.9578 19.822 15.4966C19.3129 16.0353 18.617 16.3589 17.877 16.4008L17.7128 16.4053H3.87347C3.13227 16.4053 2.41915 16.1218 1.8804 15.6127C1.34165 15.1037 1.01811 14.4078 0.976144 13.6678L0.97168 13.5035V4.90886ZM3.87347 0.333862H17.7128C18.4539 0.333814 19.1671 0.617393 19.7058 1.12643C20.2446 1.63546 20.5681 2.33136 20.6101 3.07136L20.6145 3.23565V3.39993L10.7931 8.50708L0.97168 3.39993V3.23565C0.971631 2.49445 1.25521 1.78134 1.76424 1.24258C2.27328 0.703833 2.96917 0.38029 3.70918 0.338327L3.87347 0.333862H17.7128H3.87347Z" fill="#C02E32" /> </svg> </amp-social-share> </li> </ul> </div> </div> <div class="social__mobile"> <div class="social_bar-contenedor"> <div class="social__bar mobile"> <button class="social__bar--link" on="tap:compartir.toggleClass(class='active')"> <svg width="22" height="23" viewBox="0 0 22 23" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M0.625 11.5C0.625 13.4986 2.25142 15.125 4.25 15.125C5.20942 15.125 6.077 14.7444 6.72587 14.1342L13.965 18.2715C13.9432 18.4286 13.9167 18.5857 13.9167 18.75C13.9167 20.7486 15.5431 22.375 17.5417 22.375C19.5402 22.375 21.1667 20.7486 21.1667 18.75C21.1667 16.7514 19.5402 15.125 17.5417 15.125C16.5822 15.125 15.7147 15.5056 15.0658 16.1158L7.82667 11.9797C7.84842 11.8214 7.875 11.6643 7.875 11.5C7.875 11.3357 7.84842 11.1786 7.82667 11.0203L15.0658 6.88417C15.7147 7.49438 16.5822 7.875 17.5417 7.875C19.5402 7.875 21.1667 6.24858 21.1667 4.25C21.1667 2.25142 19.5402 0.625 17.5417 0.625C15.5431 0.625 13.9167 2.25142 13.9167 4.25C13.9167 4.41433 13.9432 4.57142 13.965 4.72971L6.72587 8.86583C6.05767 8.23107 5.17164 7.87648 4.25 7.875C2.25142 7.875 0.625 9.50142 0.625 11.5Z" fill="white" /> </svg> </button> <ul class="redes" id="compartir"> <li class="social-item"> <amp-social-share class="container-flex facebook i-amphtml-layout-container" type="facebook" layout="container" width="26" height="26" data-param-app_id="502768323405545" data-param-href="https://ciudadano.news/politica/que-dice-el-decreto-del-feriado-nacional-por-el-ataque-a-cfk" i-amphtml-layout="container"> <svg width="22" height="22" viewBox="0 0 26 26" fill="none" xmlns="http://www.w3.org/2000/svg"> <g clip-path="url(#clip0_107_746)"> <path d="M15.1841 8.39497V5.88831C15.1841 4.80209 15.4419 4.2172 17.2467 4.2172H19.4812V0.0394287H16.0435C11.7464 0.0394287 10.0276 2.79676 10.0276 5.88831V8.39497H6.58984V12.5727H10.0276V25.1061H15.1841V12.5727H18.9656L19.4812 8.39497H15.1841Z" fill="#C02E32" /> </g> <defs> <clipPath id="clip0_107_746"> <rect width="25.2979" height="25.2979" fill="white" transform="translate(0.144043 0.0394287)" /> </clipPath> </defs> </svg> </amp-social-share> </li> <li class="social-item"> <amp-social-share type="whatsapp" layout="container" class="i-amphtml-layout-container" i-amphtml-layout="container"> <svg width="24" height="21" viewBox="0 0 18.999 19.2" class="social-icon"><path class="a" d="M9.5,0h0A9.614,9.614,0,0,0,1.808,15.226L.625,18.793l3.651-1.18A9.348,9.348,0,0,0,9.5,19.2,9.6,9.6,0,0,0,9.5,0ZM15.03,13.556a2.683,2.683,0,0,1-1.864,1.355c-.5.107-1.145.192-3.327-.722a11.951,11.951,0,0,1-4.73-4.222,5.513,5.513,0,0,1-1.128-2.9,3.078,3.078,0,0,1,.971-2.336,1.371,1.371,0,0,1,.971-.344c.118,0,.223.006.318.011.279.012.419.029.6.474.229.558.787,1.936.854,2.077a.577.577,0,0,1,.04.52,1.659,1.659,0,0,1-.308.44c-.14.163-.273.288-.413.463-.128.152-.273.316-.112.6a8.508,8.508,0,0,0,1.541,1.936A6.969,6.969,0,0,0,10.675,12.3a.6.6,0,0,0,.67-.107,11.6,11.6,0,0,0,.742-.994.527.527,0,0,1,.682-.209c.256.09,1.614.768,1.893.908s.463.209.531.328A2.414,2.414,0,0,1,15.03,13.556Z" /></svg> </amp-social-share> </li> <li class="social-item"> <amp-social-share type="telegram" layout="container" data-share-endpoint="https://telegram.me/share/url?url=https://ciudadano.news/politica/que-dice-el-decreto-del-feriado-nacional-por-el-ataque-a-cfk" class="i-amphtml-layout-container" i-amphtml-layout="container"> <svg width="21" height="20" viewBox="0 0 23 24" class="social-icon"> <path d="M22.719 0.472812C22.5931 0.34026 22.434 0.248485 22.2604 0.20828C22.0869 0.168074 21.9061 0.181108 21.7393 0.24585L1.21107 8.14018C1.03403 8.2112 0.881606 8.33749 0.774049 8.50229C0.666491 8.66709 0.608887 8.86259 0.608887 9.06283C0.608887 9.26307 0.666491 9.45857 0.774049 9.62337C0.881606 9.78817 1.03403 9.91446 1.21107 9.98548L9.2264 13.3702L15.1423 7.09418L16.4579 8.48556L10.5141 14.7714L13.7239 23.248C13.7931 23.4316 13.9128 23.589 14.0675 23.6998C14.2222 23.8107 14.4048 23.8698 14.5917 23.8696C14.7803 23.8655 14.9633 23.8011 15.1165 23.6849C15.2698 23.5686 15.3861 23.4059 15.4502 23.2184L22.915 1.50894C22.9785 1.33436 22.9939 1.14426 22.9592 0.960804C22.9245 0.777353 22.8412 0.608112 22.719 0.472812Z" fill="#C02E32" /> </svg> </amp-social-share> </li> <li class="social-item"> <amp-social-share type="twitter" layout="container" width="26" height="26" class="i-amphtml-layout-container" i-amphtml-layout="container"> <svg width="24" height="22" viewBox="0 0 32 28" class="social-icon"> <path d="M10.018 25.8472C12.1521 25.8606 14.2677 25.4502 16.242 24.6397C18.2162 23.8291 20.0099 22.6347 21.519 21.1256C23.0281 19.6165 24.2226 17.8228 25.0331 15.8485C25.8436 13.8742 26.2541 11.7587 26.2406 9.62452V8.87908C27.3469 8.06857 28.3044 7.07257 29.0708 5.93525C28.0291 6.39084 26.9268 6.693 25.7984 6.8323C26.9948 6.11944 27.8925 4.99735 28.3253 3.67368C27.2104 4.3426 25.9877 4.81285 24.7119 5.06347C23.8526 4.14793 22.7156 3.54109 21.4768 3.33683C20.2379 3.13256 18.9663 3.34228 17.8586 3.93351C16.7509 4.52475 15.869 5.46455 15.3492 6.6075C14.8295 7.75045 14.7009 9.03284 14.9833 10.2562C12.7167 10.145 10.499 9.55758 8.47448 8.53227C6.44999 7.50697 4.66415 6.06675 3.23325 4.3054C2.51172 5.5577 2.29302 7.03739 2.62143 8.44487C2.94985 9.85234 3.80082 11.0824 5.00207 11.8861C4.11591 11.8519 3.25024 11.6095 2.47518 11.1786V11.2417C2.4673 12.5505 2.90819 13.8223 3.72435 14.8454C4.54052 15.8685 5.68266 16.581 6.96042 16.8641C6.13619 17.0858 5.27282 17.1203 4.43352 16.9651C4.80344 18.0813 5.50958 19.0556 6.4551 19.7546C7.40061 20.4535 8.53921 20.8429 9.71473 20.8692C7.70485 22.4871 5.20687 23.3776 2.62679 23.3961C2.17442 23.383 1.72311 23.345 1.2749 23.2824C3.88639 24.9462 6.92151 25.8234 10.018 25.8093" fill="white" /> </svg> </amp-social-share> </li> <li class="social-item"> <amp-social-share type="email" layout="container" class="i-amphtml-layout-container" i-amphtml-layout="container"> <svg width="20" height="22" viewBox="0 0 21 17" class="social-icon"> <path d="M0.97168 4.90886L10.4842 9.85618C10.5796 9.9058 10.6856 9.9317 10.7931 9.9317C10.9007 9.9317 11.0066 9.9058 11.102 9.85618L20.6145 4.90976V13.5035C20.6146 14.2447 20.331 14.9578 19.822 15.4966C19.3129 16.0353 18.617 16.3589 17.877 16.4008L17.7128 16.4053H3.87347C3.13227 16.4053 2.41915 16.1218 1.8804 15.6127C1.34165 15.1037 1.01811 14.4078 0.976144 13.6678L0.97168 13.5035V4.90886ZM3.87347 0.333862H17.7128C18.4539 0.333814 19.1671 0.617393 19.7058 1.12643C20.2446 1.63546 20.5681 2.33136 20.6101 3.07136L20.6145 3.23565V3.39993L10.7931 8.50708L0.97168 3.39993V3.23565C0.971631 2.49445 1.25521 1.78134 1.76424 1.24258C2.27328 0.703833 2.96917 0.38029 3.70918 0.338327L3.87347 0.333862H17.7128H3.87347Z" fill="#C02E32" /> </svg> </amp-social-share> </li> </ul> </div> </div> </div> <div class="columns"> <div class="cuerpo item is-8"> <div class="media"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Qué dice el decreto del feriado nacional por el ataque a CFK" width="984" height="553" layout="responsive" src="https://pxccdn.ciudadano.news/ciudadano/092022/1662120416456/cristina-kirchner-jpg..webp?cw=984&ch=553&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.1992%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Qué dice el decreto del feriado nacional por el ataque a CFK" fallback width="984" height="553" layout="responsive" src="https://pxccdn.ciudadano.news/ciudadano/092022/1662120416456/cristina-kirchner-jpg..jpg?cw=984&ch=553" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.1992%"></i-amphtml-sizer></amp-img> </amp-img> </div> <div class="banner container AMP_P11   " data-tipo="tipo_mobile " data-id="5e7b8c7536e81f00159e5027"><amp-ad width="336" height="280" type="doubleclick" data-slot="/22713700183/ca-pub-5094532795311426-tag/Post-firma" data-enable-refresh="30" data-multi-size="400x300,336x280,320x100,320x50,300x250,300x100,1x1" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Antonella Farías&quot;],&quot;Firmante&quot;:[&quot;Redacción&quot;],&quot;Seccion&quot;:[&quot;Política&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed" id="i-amp-0">
</amp-ad>
<amp-ad layout="fluid" height="300" type="doubleclick" data-slot="/22713700183/ca-pub-5094532795311426-tag/post-firma-desktop" data-enable-refresh="30" data-multi-size="970x90,960x90,950x90,930x180,930x90,728x180,728x90,640x480,400x300,1x1" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Antonella Farías&quot;],&quot;Firmante&quot;:[&quot;Redacción&quot;],&quot;Seccion&quot;:[&quot;Política&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" id="i-amp-1">
</amp-ad></div> <html><head></head><body><p>El Gobierno Nacional estableció que este viernes sea&nbsp;<a href="https://ciudadano.news/nota/feriado-por-el-ataque-a-cfk-dos-provincias-no-adhirieron-y-se-reune-el-gabinete" class="link" rel="nofollow">feriado nacional</a>, luego del <a href="https://ciudadano.news/nacionales/detuvieron-un-joven-armado-en-la-puerta-del-depto-de-cristina" class="link" rel="nofollow">intento de asesinato que sufrió Cristina Fernández de Kirchner</a>. La medida quedó establecida por medio de un&nbsp;Decreto de Necesidad y Urgencia (DNU).</p><p>De esta forma, el Poder Ejecutivo&nbsp;declaró&nbsp;“feriado nacional el día 2 de septiembre de 2022, <strong>a fin de que el pueblo argentino pueda expresar su más profundo repudio al atentado </strong>contra la vida de la vicepresidenta de la Nación, Cristina Fernández de Kirchner, y pronunciarse en defensa de la paz y la democracia”.</p><p>Al mismo tiempo, el documento instruye "a los distintos organismos para que implementen las medidas pertinentes, a fin de mantener las guardias necesarias a efectos de preservar la continuidad de los servicios esenciales”.</p><p>El presidente<strong> <a href="https://ciudadano.news/alberto-fernandez" class="link" rel="nofollow">Alberto Fernández</a></strong> anunció esta medida en horas de la medianoche, a través de una cadena nacional, remarcando que se trató del hecho&nbsp;“más grave”&nbsp;que ha sucedido desde la vuelta de la democracia.</p> <div class="publiamp " data-tipo="tipo_ " data-pos="AMP_P1_cuerpo"><amp-ad width="336" height="600" type="doubleclick" data-loading-strategy="1" data-multi-size-validation="false" data-enable-refresh="30" data-multi-size="400x300,320x480,320x50,300x600,300x250,300x100,300x75,300x50,1x1" data-slot="/22713700183/ca-pub-5094532795311426-tag/Interparrafo-1" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Antonella Farías&quot;],&quot;Firmante&quot;:[&quot;Redacción&quot;],&quot;Seccion&quot;:[&quot;Política&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:600px;" i-amphtml-layout="fixed" id="i-amp-2">
</amp-ad></div> <p>&nbsp;</p><p></p><div class="fixed-container "><amp-img class="null i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Qué dice el decreto del feriado nacional por el ataque a CFK" title="Qué dice el decreto del feriado nacional por el ataque a CFK" width="175" height="106.68269230769232" src="https://pxb.cdn.ciudadano.news/ciudadano/092022/1662120053408/alberto-fernandez-cadena-nacional-jpg..jpg" layout="responsive" data-amp-auto-lightbox-disable i-amphtml-layout="responsive" id="i-amp-3"><i-amphtml-sizer style="display:block;padding-top:60.9615%"></i-amphtml-sizer><amp-img class="null i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Qué dice el decreto del feriado nacional por el ataque a CFK" title="Qué dice el decreto del feriado nacional por el ataque a CFK" fallback width="1040" height="634" layout="responsive" src="https://pxb.cdn.ciudadano.news/ciudadano/092022/1662120053408/alberto-fernandez-cadena-nacional-jpg..jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive" id="i-amp-4"><i-amphtml-sizer style="display:block;padding-top:60.9615%"></i-amphtml-sizer></amp-img></amp-img><amp-img class="null i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Qué dice el decreto del feriado nacional por el ataque a CFK" title="Qué dice el decreto del feriado nacional por el ataque a CFK" width="360" height="219.46153846153848" src="https://pxb.cdn.ciudadano.news/ciudadano/092022/1662120053408/alberto-fernandez-cadena-nacional-jpg..jpg" layout="responsive" data-amp-auto-lightbox-disable i-amphtml-layout="responsive" id="i-amp-5"><i-amphtml-sizer style="display:block;padding-top:60.9615%"></i-amphtml-sizer><amp-img class="null i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Qué dice el decreto del feriado nacional por el ataque a CFK" title="Qué dice el decreto del feriado nacional por el ataque a CFK" fallback width="1040" height="634" layout="responsive" src="https://pxb.cdn.ciudadano.news/ciudadano/092022/1662120053408/alberto-fernandez-cadena-nacional-jpg..jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive" id="i-amp-6"><i-amphtml-sizer style="display:block;padding-top:60.9615%"></i-amphtml-sizer></amp-img></amp-img><amp-img class="null i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Qué dice el decreto del feriado nacional por el ataque a CFK" title="Qué dice el decreto del feriado nacional por el ataque a CFK" width="807" height="491.9596153846154" src="https://pxb.cdn.ciudadano.news/ciudadano/092022/1662120053408/alberto-fernandez-cadena-nacional-jpg..jpg" layout="responsive" data-amp-auto-lightbox-disable i-amphtml-layout="responsive" id="i-amp-7"><i-amphtml-sizer style="display:block;padding-top:60.9615%"></i-amphtml-sizer><amp-img class="null i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Qué dice el decreto del feriado nacional por el ataque a CFK" title="Qué dice el decreto del feriado nacional por el ataque a CFK" fallback width="1040" height="634" layout="responsive" src="https://pxb.cdn.ciudadano.news/ciudadano/092022/1662120053408/alberto-fernandez-cadena-nacional-jpg..jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive" id="i-amp-8"><i-amphtml-sizer style="display:block;padding-top:60.9615%"></i-amphtml-sizer></amp-img></amp-img><div class="img-epigrafe">Alberto Fernández, habló en cadena nacional a las 23.55 del jueves.&nbsp;</div></div><p></p><p>&nbsp;</p><p>“En el marco de una presencia masiva de personas frente al domicilio de la vicepresidenta, un hombre apuntó con un arma de fuego a su cabeza y gatilló.&nbsp;<strong>Cristina permanece con vida porque, por una razón todavía no confirmada técnicamente</strong>, el arma que contaba con cinco balas no se disparó, pese a haber sido gatillada”, describió el mandatario.&nbsp;</p><p>“Semejante realidad conmueve a todo el pueblo argentino y en particular a quienes somos sus compañeros, que la abrazamos solidariamente con todo nuestro cariño. Este atentado merece el más enérgico repudio de toda la sociedad argentina, de todos los sectores políticos y todos los hombres y las mujeres de la República, porque estos hechos afectan nuestra democracia”, continuó el jefe de Estado.</p><p>&nbsp;</p><p><strong>El DNU:</strong></p><p><amp-iframe sandbox="allow-scripts allow-same-origin allow-popups-to-escape-sandbox allow-popups " src="https://es.scribd.com/embeds/591035783/content?start_page=1&amp;view_mode=scroll&amp;access_key=key-3UblCIqSHoqtNwfyaFSX" width="800" height="488" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:61%"></i-amphtml-sizer></amp-iframe></p> <div class="publiamp " data-tipo="tipo_ " data-pos="AMP_P2_cuerpo"><amp-ad width="336" height="600" type="doubleclick" data-loading-strategy="1" data-multi-size-validation="false" data-enable-refresh="30" data-multi-size="400x300,320x480,320x100,320x50,300x600,300x250,300x100,300x75,300x50,1x1" data-slot="/22713700183/ca-pub-5094532795311426-tag/interparrafo-2" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Antonella Farías&quot;],&quot;Firmante&quot;:[&quot;Redacción&quot;],&quot;Seccion&quot;:[&quot;Política&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:600px;" i-amphtml-layout="fixed" id="i-amp-9">
</amp-ad></div> <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"744728cbbfd6587e","token":"208bd1756ef1464e963c46e8ff2e0db9","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body></html> <div class="tags"> <p class="subtitulo">TAGS</p> <ul> <li><a href="/politica"><span>Política</span></a> </li><li><a href="/fernando-sabag-montiel"><span>Fernando Sabag Montiel</span></a></li><li><a href="/cristina-fernandez-de-kirchner"><span>Cristina Fernández de Kirchner</span></a></li><li><a href="/alberto-fernandez"><span>Alberto Fernández</span></a></li> </ul> </div> </div> <div class="item is-4"> <div class="relacionadas"> <div class="relacionadas__titulo"> <svg width="20px" height="20px" viewBox="0 0 14 14" class="titulo__icon"> <rect width="14" height="14" fill="#F9BF41" /> </svg> Te puede interesar </div> <article class="nota nota--gral nota "> <a class="degrade" href="/politica/hebe-debonafini-exigio-la-renuncia-de-anibal-fernandez-por-no-saber-cuidar-a-cfk"></a> <div class="aux"> <div class="nota__media"> <a href="/politica/hebe-debonafini-exigio-la-renuncia-de-anibal-fernandez-por-no-saber-cuidar-a-cfk"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Hebe de Bonafini exigió la renuncia de Aníbal Fernández por no saber cuidar a CFK" width="648" height="364" layout="responsive" src="https://pxccdn.ciudadano.news/ciudadano/092022/1662121994047/hebe-bonafini-anibal-fernandez-jpg-jpg..webp?cw=648&ch=364&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.1728%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Hebe de Bonafini exigió la renuncia de Aníbal Fernández por no saber cuidar a CFK" fallback width="648" height="364" layout="responsive" src="https://pxccdn.ciudadano.news/ciudadano/092022/1662121994047/hebe-bonafini-anibal-fernandez-jpg-jpg..jpg?cw=648&ch=364" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.1728%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta politica"> <svg width="14px" height="20px" viewBox="0 0 14 14" class="volanta__icon"> <rect width="14" height="14" fill="#F9BF41" /> </svg> <p><a href="/politica/hebe-debonafini-exigio-la-renuncia-de-anibal-fernandez-por-no-saber-cuidar-a-cfk"><span>por twitter</span></a></p> </div> <div class="nota__data--titulo"> <h2> <a href="/politica/hebe-debonafini-exigio-la-renuncia-de-anibal-fernandez-por-no-saber-cuidar-a-cfk"> Hebe de Bonafini exigió la renuncia de Aníbal Fernández por "no saber cuidar" a CFK </a> </h2> </div> </div> </div> </article> <article class="nota nota--gral nota "> <a class="degrade" href="/politica/patricia-bullrich-el-presidente-esta-jugando-con-fuego"></a> <div class="aux"> <div class="nota__media"> <a href="/politica/patricia-bullrich-el-presidente-esta-jugando-con-fuego"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Patricia Bullrich: El presidente está jugando con fuego" width="648" height="364" layout="responsive" src="https://pxccdn.ciudadano.news/ciudadano/092022/1662094857585/patricia-bullrich-jpg..webp?cw=648&ch=364&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.1728%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Patricia Bullrich: El presidente está jugando con fuego" fallback width="648" height="364" layout="responsive" src="https://pxccdn.ciudadano.news/ciudadano/092022/1662094857585/patricia-bullrich-jpg..jpg?cw=648&ch=364" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.1728%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta politica"> <svg width="14px" height="20px" viewBox="0 0 14 14" class="volanta__icon"> <rect width="14" height="14" fill="#F9BF41" /> </svg> <p><a href="/politica/patricia-bullrich-el-presidente-esta-jugando-con-fuego"><span>atentado a cristina</span></a></p> </div> <div class="nota__data--titulo"> <h2> <a href="/politica/patricia-bullrich-el-presidente-esta-jugando-con-fuego"> Patricia Bullrich: "El presidente está jugando con fuego" </a> </h2> </div> </div> </div> </article> <article class="nota nota--gral nota "> <a class="degrade" href="/politica/larreta-el-kirchnerismo-ha-hecho-de-la-argentina-un-pais-unitario"></a> <div class="aux"> <div class="nota__media"> <a href="/politica/larreta-el-kirchnerismo-ha-hecho-de-la-argentina-un-pais-unitario"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Larreta: El kirchnerismo ha hecho de la Argentina un país unitario" width="648" height="364" layout="responsive" src="https://pxccdn.ciudadano.news/ciudadano/092022/1662079732357/aa-jpeg..webp?cw=648&ch=364&extw=jpeg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.1728%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Larreta: El kirchnerismo ha hecho de la Argentina un país unitario" fallback width="648" height="364" layout="responsive" src="https://pxccdn.ciudadano.news/ciudadano/092022/1662079732357/aa-jpeg..jpeg?cw=648&ch=364" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.1728%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta politica"> <svg width="14px" height="20px" viewBox="0 0 14 14" class="volanta__icon"> <rect width="14" height="14" fill="#F9BF41" /> </svg> <p><a href="/politica/larreta-el-kirchnerismo-ha-hecho-de-la-argentina-un-pais-unitario"><span>desde mendoza</span></a></p> </div> <div class="nota__data--titulo"> <h2> <a href="/politica/larreta-el-kirchnerismo-ha-hecho-de-la-argentina-un-pais-unitario"> Larreta: "El kirchnerismo ha hecho de la Argentina un país unitario" </a> </h2> </div> </div> </div> </article> </div> <div class="banner container AMP_P13   " data-tipo="tipo_mobile " data-id="5e7bc3ba36e81f00159f4836"><amp-ad width="300" height="1050" type="doubleclick" data-slot="/22713700183/ca-pub-5094532795311426-tag/derecha-nota" data-enable-refresh="30" data-multi-size="400x300,300x1050,300x600,300x250,300x100,300x75,300x50,1x1" data-multi-size-validation="false" data-loading-strategy="1" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Antonella Farías&quot;],&quot;Firmante&quot;:[&quot;Redacción&quot;],&quot;Seccion&quot;:[&quot;Política&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:1050px;" i-amphtml-layout="fixed" id="i-amp-10">
</amp-ad></div> </div> </div> </div> </div> </div>
</div></article> </div> <div class="urgente__activo"> </div> <amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-MWVPXFL&gtm.url=SOURCE_URL" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics> <amp-analytics type="comscore" id="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"c2":"29711127"},"extraUrlParams":{"comscorekw":"amp"}}</script> </amp-analytics> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-52457310-1"},"extraUrlParams":{"cd1":"6311e97e66e704002fa1a53b","cd2":"Qué dice el decreto del feriado nacional por el ataque a CFK","cd3":"Antonella Farías","cd4":"2022-09-02 09:08:51","cd5":"politica","cd6":"Redacción"},"triggers":{"trackPageview":{"on":"visible","request":"pageview","vars":{"documentLocation":"/politica/que-dice-el-decreto-del-feriado-nacional-por-el-ataque-a-cfk"}}}}</script> </amp-analytics> <footer class="footer"> <div class="container container__footer"> <div class="columns"> <div class="footer__logo item is-3"> <a class="logo" href="https://ciudadano.news" title="Ciudadano News"> <svg width="126px" height="49px" viewBox="0 0 220 73" class="header__icon"> <g clip-path="url(#clip0_29_485)"> <path d="M31.2534 9.73021C29.9635 9.71253 28.7324 9.18521 27.827 8.26251C26.9216 7.33981 26.4149 6.09608 26.4165 4.80082C26.4514 2.12136 28.7447 -0.0350695 31.5124 -5.6218e-06C32.1496 0.00336506 32.7798 0.133804 33.3664 0.383736C33.953 0.633668 34.4843 0.998113 34.9294 1.45591C35.3745 1.9137 35.7246 2.45573 35.9594 3.0505C36.1942 3.64528 36.3089 4.28096 36.2969 4.92062C36.2811 5.56916 36.138 6.20819 35.8758 6.80112C35.6136 7.39404 35.2375 7.92921 34.769 8.37598C34.3005 8.82274 33.7488 9.17233 33.1456 9.40471C32.5423 9.63709 31.8993 9.7477 31.2534 9.73021V9.73021ZM26.6755 37.1735L26.9666 11.9568L35.5723 11.2613L35.2638 37.267L26.6755 37.1735Z" fill="white" /> <path d="M56.1859 38.1729C55.6038 37.4657 55.3128 36.3788 55.1236 35.8353C53.3415 37.357 51.0594 38.1589 48.721 38.0852C44.0209 38.0326 41.617 36.4723 40.7614 33.5211C40.3772 32.2325 40.3074 30.6897 40.3481 27.3177L40.5256 12.4155L49.1372 11.127L48.916 29.6933C48.8956 31.2799 49.6843 31.6393 51.1715 31.6568C52.1895 31.5911 53.1441 31.1375 53.8402 30.3887L54.0526 12.5646L62.6758 11.2731L62.4546 29.74C62.4255 32.3698 62.9436 34.2136 63.674 35.5635L56.1859 38.1729Z" fill="white" /> <path d="M82.2475 37.8368C82.0447 37.3455 81.9162 36.8264 81.8663 36.2969C80.6672 37.6732 78.8745 38.4417 76.3047 38.4125C69.7711 38.3336 66.1187 33.4772 66.2206 25.3366C66.3108 17.8358 69.8002 11.425 77.3612 11.5156C78.5534 11.5455 79.7203 11.8675 80.7604 12.4535C80.5833 11.0974 80.5006 9.73046 80.513 8.36275L80.5974 1.46686L89.1886 2.71747L88.8975 27.7326C88.8189 34.2369 88.9994 35.9142 89.7124 37.9157L82.2475 37.8368ZM80.3849 19.2004C80.1521 18.6569 79.3634 18.2011 78.5747 18.1894C76.3426 18.1602 75.6354 19.7906 75.5655 25.5937C75.5189 29.2725 75.8915 31.9052 78.3594 31.9315C78.7152 31.9543 79.0713 31.8926 79.399 31.7515C79.7266 31.6104 80.0165 31.3938 80.2453 31.1192L80.3849 19.2004Z" fill="white" /> <path d="M110.268 39.216C109.039 38.804 107.517 37.4453 107.133 36.6476C105.882 37.6703 103.746 38.7426 100.731 38.693C94.4037 38.617 92.026 34.8155 92.0813 30.2513C92.1366 25.3862 96.3856 21.9646 103.504 22.0493C103.982 22.0459 104.46 22.0684 104.936 22.1165L104.956 20.5299C104.974 19.0397 104.782 18.1397 102.919 18.1193C100.05 18.0842 97.8029 19.0981 95.6114 20.7111L92.5469 15.32C95.7249 13.4265 99.8575 11.7844 104.063 11.837C108.903 11.8954 112.296 13.5902 113.195 16.6144C113.536 17.7599 113.568 18.7007 113.548 20.5913L113.347 29.4303C113.321 31.5575 113.495 33.299 115.265 34.4619L110.268 39.216ZM104.869 27.4901H104.526C101.211 27.4492 100.451 28.8254 100.437 30.2689C100.419 31.7562 101.31 32.7613 102.782 32.7789C103.516 32.7789 104.514 32.3464 104.82 31.9578L104.869 27.4901Z" fill="white" /> <path d="M132.922 38.4446C132.721 37.9517 132.595 37.4318 132.546 36.9017C131.332 38.278 129.557 39.0494 126.985 39.0202C120.46 38.9413 116.799 34.082 116.903 25.9443C116.994 18.4436 120.486 12.0327 128.053 12.1204C129.292 12.1379 130.774 12.6025 131.458 13.0613C131.281 11.7051 131.201 10.3381 131.216 8.97047L131.298 2.07458L139.883 3.32227L139.592 28.3403C139.513 34.8417 139.691 36.5219 140.404 38.5234L132.922 38.4446ZM131.073 19.8081C130.829 19.2646 130.046 18.8088 129.249 18.7971C127.025 18.7679 126.321 20.3954 126.251 26.2014C126.205 29.8773 126.565 32.5129 129.036 32.5392C129.393 32.5618 129.751 32.5001 130.08 32.359C130.409 32.2179 130.7 32.0015 130.931 31.7269L131.073 19.8081Z" fill="white" /> <path d="M160.939 39.8238C159.705 39.4118 158.191 38.053 157.807 37.2553C156.556 38.278 154.414 39.3504 151.405 39.3007C145.072 39.2248 142.697 35.4233 142.749 30.8591C142.808 25.994 147.048 22.5694 154.166 22.6571C154.645 22.6528 155.124 22.6742 155.601 22.7214L155.619 21.1347C155.639 19.6475 155.45 18.7475 153.581 18.727C150.715 18.692 148.477 19.7059 146.285 21.3188L143.232 15.9278C146.413 14.0343 150.543 12.3922 154.74 12.4418C159.591 12.5003 162.976 14.195 163.881 17.2222C164.221 18.3676 164.253 19.3085 164.233 21.1961L164.024 30.038C163.997 32.1652 164.175 33.9067 165.947 35.0697L160.939 39.8238ZM155.543 28.0949H155.197C151.888 28.0569 151.122 29.4332 151.105 30.8766C151.087 32.3639 151.978 33.3662 153.453 33.3866C154.193 33.3866 155.2 32.9542 155.491 32.5656L155.543 28.0949Z" fill="white" /> <path d="M182.711 39.0406L182.906 22.66C182.938 19.887 182.032 19.8753 180.81 19.8607C180.17 19.8607 179.183 20.2902 177.978 21.3217L177.769 38.9939L169.166 38.8916L169.361 22.6103C169.399 19.5334 169.274 16.7517 168.668 14.0109L176.59 12.7661C176.838 13.5427 176.995 14.3459 177.056 15.1592C179.198 13.5805 181.8 12.7585 184.457 12.8216C190.437 12.8947 191.584 16.4361 191.54 19.96L191.313 39.1546L182.711 39.0406Z" fill="white" /> <path d="M206.584 39.9728C199.267 39.8851 194.829 34.9674 194.928 26.4878C195.024 18.4904 199.931 12.9853 207.398 13.073C213.673 13.149 219.019 16.8336 218.912 26.0057C218.792 36.1392 212.663 40.0312 206.584 39.964V39.9728ZM206.976 19.0689C205.198 19.0485 204.296 20.378 204.22 26.7333C204.162 31.7007 204.43 33.8834 206.84 33.9126C208.877 33.9389 209.529 31.762 209.604 25.6521C209.663 20.5357 208.999 19.0923 206.962 19.0689" fill="white" /> <path d="M13.9693 37.457C5.95144 37.3635 -0.13978 31.1981 -8.64192e-05 19.0134C0.139607 6.82869 6.38217 0.815238 14.3913 0.911664C17.6915 0.94965 20.7473 1.8467 23.224 3.65833L19.0826 10.6711C18.0831 9.88635 16.8588 9.44486 15.5903 9.41172C12.0456 9.36789 10.0608 13.0496 9.99092 19.0543C9.92107 25.059 11.8186 28.7757 15.3575 28.8166C16.6219 28.8144 17.8522 28.4047 18.8673 27.6478L23.4073 35.1223C21.6466 36.2239 18.6781 37.5154 13.9576 37.4599" fill="white" /> <path d="M146.568 60.9351C146.583 60.5888 146.53 60.243 146.411 59.9178C146.291 59.5926 146.108 59.2947 145.872 59.0416C145.608 58.7923 145.296 58.6 144.955 58.4769C144.614 58.3537 144.252 58.3023 143.89 58.3257C143.228 58.3217 142.575 58.4791 141.987 58.7845C141.398 59.0926 140.884 59.5277 140.482 60.0585C140.076 60.5876 139.793 61.2018 139.656 61.8555L137.566 71.726C137.532 71.8527 137.473 71.9712 137.393 72.0746C137.312 72.178 137.212 72.2641 137.098 72.3279C136.879 72.4926 136.617 72.5873 136.344 72.5997H132.269C131.865 72.5997 131.664 72.436 131.664 72.1058C131.662 72.0314 131.668 71.957 131.682 71.8838L135.5 53.82C135.532 53.6102 135.641 53.42 135.806 53.2873C135.971 53.1547 136.18 53.0893 136.39 53.1042H139.21C139.326 53.1018 139.44 53.1232 139.547 53.1669C139.653 53.2106 139.75 53.2758 139.83 53.3584C139.998 53.5241 140.102 53.745 140.121 53.9808L140.183 55.7339C141.046 54.8229 142.074 54.0852 143.212 53.56C144.246 53.1109 145.362 52.882 146.489 52.8879C147.415 52.8973 148.329 53.0962 149.175 53.4723C150.131 53.8962 150.952 54.5767 151.547 55.4388C152.203 56.3505 152.53 57.5329 152.528 58.9861C152.521 59.7467 152.437 60.5046 152.275 61.2477L150.025 71.8955C150.003 72.0989 149.903 72.2856 149.746 72.4161C149.589 72.5465 149.387 72.6102 149.184 72.5938H144.932C144.53 72.5938 144.33 72.4302 144.33 72.1C144.329 72.0315 144.334 71.9631 144.344 71.8955L146.469 61.8497C146.531 61.5488 146.564 61.2424 146.568 60.9351V60.9351Z" fill="#FFBF3C" /> <path d="M169.015 66.2824C169.094 66.2786 169.173 66.2975 169.243 66.3368C169.312 66.376 169.369 66.4341 169.408 66.5044L171.026 69.2248C171.113 69.358 171.162 69.5126 171.168 69.6719C171.154 69.794 171.11 69.9108 171.041 70.0125C170.972 70.1142 170.88 70.1978 170.772 70.2563C169.603 71.1766 168.288 71.8928 166.881 72.3747C165.654 72.7418 164.379 72.924 163.098 72.9153C161.622 72.9329 160.168 72.56 158.881 71.8341C157.633 71.1341 156.598 70.1083 155.883 68.8654C155.149 67.5868 154.771 66.1334 154.789 64.6577C154.789 64.0743 154.843 63.4922 154.952 62.9192C155.263 61.033 156.003 59.2443 157.114 57.6917C158.179 56.2088 159.585 55.0059 161.212 54.1853C162.863 53.3491 164.689 52.9203 166.538 52.9347C167.73 52.9386 168.903 53.2281 169.96 53.7792C171.104 54.3809 172.056 55.2918 172.711 56.409C173.432 57.5934 173.794 59.0544 173.796 60.792C173.794 61.4633 173.741 62.1334 173.636 62.7964C173.592 63.2351 173.447 63.6575 173.211 64.0295C173.009 64.301 172.721 64.4949 172.393 64.5789C171.928 64.688 171.451 64.7361 170.973 64.722H160.153C160.179 65.3624 160.364 65.9861 160.691 66.5366C161 67.0489 161.441 67.4671 161.969 67.7463C162.528 68.039 163.151 68.1866 163.782 68.1758C164.426 68.1862 165.07 68.1225 165.7 67.9859C166.147 67.8891 166.579 67.7308 166.983 67.5154C167.359 67.2994 167.718 67.0573 168.06 66.7908C168.293 66.6213 168.468 66.4986 168.584 66.4255C168.709 66.3342 168.86 66.2842 169.015 66.2824V66.2824ZM163.316 58.3346C162.536 58.8689 161.874 59.5593 161.372 60.3624H169.061C169.039 59.9607 168.933 59.5681 168.75 59.2101C168.567 58.8522 168.311 58.5369 167.999 58.2849C167.345 57.7814 166.538 57.5202 165.714 57.5456C164.853 57.5548 164.016 57.8303 163.316 58.3346V58.3346Z" fill="#FFBF3C" /> <path d="M192.722 64.6431L199.014 53.7646C199.108 53.5651 199.256 53.3964 199.441 53.278C199.627 53.1596 199.842 53.0963 200.062 53.0954H204.532C204.823 53.0954 204.974 53.1977 204.974 53.3876C204.944 53.6529 204.844 53.9052 204.683 54.1181L193.743 71.913C193.618 72.1132 193.453 72.2861 193.26 72.4214C193.092 72.5282 192.897 72.5831 192.699 72.5792H190.228C190.034 72.5963 189.842 72.5357 189.693 72.4109C189.544 72.286 189.451 72.107 189.433 71.913L188.103 64.6548L183.697 71.913C183.6 72.1098 183.451 72.276 183.266 72.3935C183.081 72.511 182.868 72.5753 182.649 72.5792H180.321C180.128 72.5963 179.936 72.5356 179.788 72.4107C179.639 72.2858 179.547 72.1067 179.53 71.913L176.186 54.2613C176.168 54.1647 176.158 54.0671 176.154 53.9691C176.146 53.8502 176.164 53.731 176.206 53.6196C176.248 53.5082 176.314 53.4071 176.398 53.3233C176.578 53.164 176.813 53.0813 177.053 53.0925H181.177C181.61 53.0925 181.858 53.3321 181.922 53.8084L183.348 64.0353L188.877 53.7646C188.969 53.5631 189.116 53.3927 189.302 53.2739C189.488 53.1551 189.705 53.0931 189.925 53.0954H194.314C194.605 53.0954 194.756 53.1977 194.756 53.3876C194.726 53.6529 194.626 53.9052 194.465 54.1181L191.555 58.7319L192.722 64.6431Z" fill="#FFBF3C" /> <path d="M203.138 69.178C203.151 69.0172 203.199 68.8612 203.278 68.7209C203.358 68.5807 203.467 68.4594 203.598 68.3657L206.071 66.2356C206.193 66.1217 206.35 66.0535 206.517 66.0427C206.722 66.0676 206.909 66.1726 207.037 66.3349C208.085 67.492 209.206 68.0706 210.399 68.0706C211.15 68.0706 211.705 67.9508 212.064 67.7112C212.237 67.5996 212.387 67.4542 212.504 67.2836C212.621 67.113 212.703 66.9206 212.745 66.7177C212.762 66.6211 212.772 66.5235 212.777 66.4255C212.78 66.2007 212.702 65.9823 212.555 65.8119C212.335 65.5882 212.07 65.4139 211.778 65.3006C211.26 65.0836 210.731 64.8954 210.192 64.7366C208.954 64.3988 207.834 63.7208 206.959 62.7789C206.191 61.8887 205.784 60.7417 205.818 59.5647C205.817 59.0396 205.876 58.5162 205.993 58.0043C206.202 56.9893 206.675 56.0478 207.363 55.2752C208.089 54.4728 208.994 53.854 210.003 53.4694C211.146 53.0315 212.362 52.8154 213.586 52.8324C214.531 52.8145 215.472 52.9649 216.365 53.2766C217.068 53.5233 217.727 53.8814 218.318 54.3373C218.841 54.7601 219.328 55.2263 219.773 55.731C219.902 55.8574 219.981 56.0268 219.994 56.2073C219.994 56.4177 219.831 56.6456 219.502 56.8911L216.935 58.7991C216.788 58.9374 216.598 59.0218 216.397 59.0387C216.217 59.0169 216.052 58.9258 215.937 58.7845C215.714 58.5548 215.479 58.3373 215.233 58.1329C215.016 57.9673 214.776 57.8354 214.52 57.7414C214.18 57.6226 213.823 57.5662 213.463 57.5748C212.994 57.5537 212.527 57.647 212.101 57.8466C211.959 57.9073 211.831 57.9983 211.727 58.1134C211.623 58.2284 211.545 58.3646 211.499 58.5128C211.484 58.5968 211.473 58.6817 211.467 58.767C211.464 58.8572 211.481 58.9469 211.517 59.0298C211.553 59.1126 211.606 59.1865 211.674 59.2462C211.856 59.4014 212.062 59.5248 212.285 59.6114C212.552 59.7283 212.98 59.889 213.559 60.0906C214.034 60.2484 214.485 60.4091 214.907 60.5669C216.265 61.087 217.235 61.7737 217.817 62.6269C218.398 63.4645 218.704 64.4639 218.69 65.4846C218.687 65.9883 218.629 66.49 218.516 66.9807C218.267 68.2497 217.675 69.4254 216.804 70.379C215.965 71.2816 214.921 71.9665 213.76 72.3747C212.539 72.8078 211.252 73.0243 209.956 73.0146C208.653 73.0263 207.362 72.7541 206.173 72.2169C205.02 71.6934 204.042 70.8486 203.353 69.7829C203.217 69.6107 203.141 69.398 203.138 69.178V69.178Z" fill="#FFBF3C" /> <path d="M126.725 69.9611C126.725 70.4813 126.572 70.9897 126.284 71.4222C125.996 71.8547 125.587 72.1917 125.108 72.3908C124.63 72.5898 124.103 72.6419 123.595 72.5404C123.087 72.4389 122.62 72.1885 122.254 71.8207C121.888 71.4529 121.638 70.9843 121.537 70.4742C121.436 69.9641 121.488 69.4353 121.686 68.9548C121.884 68.4742 122.22 68.0635 122.651 67.7746C123.082 67.4856 123.588 67.3314 124.106 67.3314C124.801 67.3314 125.467 67.6084 125.958 68.1016C126.449 68.5948 126.725 69.2637 126.725 69.9611" fill="#FFBF3C" /> </g> </svg> </a> </div> <div class="footer__info item is-9"> <a href="/terminos" class="footer__info-resaltado "> Terminos y Condiciones de Uso </a> <div class="footer__info-p"> <p>Ciudadano news | Propietario: Inversora Corporativa S.A. | Directora Periodística: Lourdes Di Silvestri. Director General: Emilio Luis Magnaghi. </p> <p>Domicilio legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina.</p> <p>Registro Dirección Nacional de Derechos de Autor nro. 27670466.</p> <p>Planta Impresora: Diario los Andes Hnos. calle sa. Dirección: Elpidio González y las Cañas, Dorrego, Guaymallén, Mendoza.</p> <p>Web: Ciudadano.news - Teléfono: 4288500 - Mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f79e999198b7949e82939693969998d999928084">[email&#160;protected]</a></p> </div> </div> </div> <div class="footer__redes item is-12"> <div class="columns footer__redes-column"> <a class="footer__redes-item" href="https://www.facebook.com/CiudadanoNewsok" target="_blank"> <svg width="13px" height="25px" viewBox="0 0 14 26" class="header__icon"> <path d="M9.44254 8.70662V6.19995C9.44254 5.11373 9.70037 4.52885 11.5052 4.52885H13.7397V0.351074H10.302C6.00483 0.351074 4.28597 3.1084 4.28597 6.19995V8.70662H0.848267V12.8844H4.28597V25.4177H9.44254V12.8844H13.224L13.7397 8.70662H9.44254Z" fill="white" /> </svg> <div class="footer__redes-texto">Facebook</div> </a> <a class="footer__redes-item" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"> <svg width="23px" height="23px" viewBox="0 0 31 30" class="header__icon"> <path fill-rule="evenodd" clip-rule="evenodd" d="M27.9987 6.44926C28.4245 6.88821 28.7269 7.43176 28.8754 8.025C29.272 10.2234 29.4644 12.4537 29.4504 14.6875C29.4583 16.8879 29.2659 19.0845 28.8754 21.25C28.7269 21.8432 28.4245 22.3868 27.9987 22.8257C27.573 23.2647 27.0389 23.5835 26.4504 23.75C24.3004 24.325 15.7004 24.325 15.7004 24.325C15.7004 24.325 7.10042 24.325 4.95042 23.75C4.37395 23.5923 3.8479 23.2885 3.4231 22.8681C2.9983 22.4477 2.68912 21.9248 2.52542 21.35C2.12888 19.1516 1.9364 16.9213 1.95042 14.6875C1.93947 12.4704 2.13194 10.2569 2.52542 8.075C2.67391 7.48176 2.97632 6.93821 3.4021 6.49926C3.82789 6.0603 4.36198 5.74148 4.95042 5.575C7.10042 5 15.7004 5 15.7004 5C15.7004 5 24.3004 5 26.4504 5.525C27.0389 5.69148 27.573 6.0103 27.9987 6.44926ZM20.0754 14.6873L12.8879 18.7748V10.5998L20.0754 14.6873Z" fill="white" /> </svg> <div class="footer__redes-texto">YouTube</div> </a> <a class="footer__redes-item" href="https://www.instagram.com/ciudadano_news/" target="_blank"> <svg width="20px" height="20px" viewBox="0 0 27 26" class="header__icon"> <path fill-rule="evenodd" clip-rule="evenodd" d="M8.50625 0.102269C9.88994 0.0385695 10.3311 0.0244141 13.8558 0.0244141C17.3805 0.0244141 17.8217 0.0397491 19.2042 0.102269C20.5867 0.164789 21.5304 0.385378 22.3562 0.705055C23.2208 1.03181 24.0053 1.54258 24.6541 2.20317C25.3146 2.85078 25.8242 3.63405 26.1498 4.49989C26.4707 5.32562 26.6901 6.26932 26.7538 7.64947C26.8175 9.03553 26.8316 9.4767 26.8316 13.0002C26.8316 16.5249 26.8163 16.9661 26.7538 18.3498C26.6913 19.73 26.4707 20.6737 26.1498 21.4994C25.8242 22.3653 25.3138 23.1499 24.6541 23.7985C24.0053 24.459 23.2208 24.9686 22.3562 25.2942C21.5304 25.6151 20.5867 25.8345 19.2066 25.8982C17.8217 25.9619 17.3805 25.976 13.8558 25.976C10.3311 25.976 9.88994 25.9607 8.50625 25.8982C7.12609 25.8357 6.1824 25.6151 5.35666 25.2942C4.49073 24.9686 3.70616 24.4582 3.05758 23.7985C2.39744 23.1505 1.88659 22.3663 1.56065 21.5006C1.24097 20.6748 1.02156 19.7311 0.95786 18.351C0.89416 16.9649 0.880005 16.5238 0.880005 13.0002C0.880005 9.47552 0.89534 9.03435 0.95786 7.65183C1.02038 6.26932 1.24097 5.32562 1.56065 4.49989C1.88707 3.63415 2.39832 2.84997 3.05876 2.20199C3.70642 1.542 4.4902 1.03115 5.35548 0.705055C6.18122 0.385378 7.12491 0.165968 8.50507 0.102269H8.50625ZM19.0992 2.43792C17.7309 2.3754 17.3204 2.36242 13.8558 2.36242C10.3913 2.36242 9.98077 2.3754 8.61241 2.43792C7.34668 2.49572 6.66014 2.70687 6.20245 2.88499C5.5973 3.12091 5.16438 3.40049 4.71023 3.85464C4.27972 4.27346 3.94841 4.78333 3.74058 5.34686C3.56246 5.80455 3.35131 6.49109 3.29351 7.75682C3.23099 9.12518 3.21801 9.53569 3.21801 13.0002C3.21801 16.4648 3.23099 16.8753 3.29351 18.2436C3.35131 19.5094 3.56246 20.1959 3.74058 20.6536C3.9482 21.2163 4.27967 21.7271 4.71023 22.1458C5.12899 22.5764 5.63977 22.9079 6.20245 23.1155C6.66014 23.2936 7.34668 23.5047 8.61241 23.5625C9.98077 23.6251 10.3901 23.638 13.8558 23.638C17.3215 23.638 17.7309 23.6251 19.0992 23.5625C20.365 23.5047 21.0515 23.2936 21.5092 23.1155C22.1143 22.8795 22.5473 22.6 23.0014 22.1458C23.432 21.7271 23.7634 21.2163 23.9711 20.6536C24.1492 20.1959 24.3603 19.5094 24.4181 18.2436C24.4807 16.8753 24.4936 16.4648 24.4936 13.0002C24.4936 9.53569 24.4807 9.12518 24.4181 7.75682C24.3603 6.49109 24.1492 5.80455 23.9711 5.34686C23.7351 4.74171 23.4556 4.30879 23.0014 3.85464C22.5826 3.42416 22.0727 3.09285 21.5092 2.88499C21.0515 2.70687 20.365 2.49572 19.0992 2.43792ZM12.1985 17.0003C13.1241 17.3856 14.1547 17.4376 15.1144 17.1474C16.0741 16.8573 16.9032 16.2429 17.4603 15.4093C18.0173 14.5757 18.2677 13.5745 18.1686 12.5769C18.0695 11.5792 17.6271 10.6469 16.9169 9.93912C16.4642 9.4867 15.9169 9.14029 15.3142 8.92482C14.7116 8.70934 14.0687 8.63016 13.4317 8.69298C12.7948 8.75581 12.1798 8.95906 11.6308 9.28812C11.0819 9.61718 10.6127 10.0639 10.2572 10.596C9.90157 11.1281 9.66839 11.7325 9.57441 12.3655C9.48043 12.9986 9.52798 13.6446 9.71363 14.2571C9.89929 14.8696 10.2184 15.4333 10.6481 15.9077C11.0778 16.382 11.6073 16.7552 12.1985 17.0003ZM9.1397 8.28411C9.75903 7.66478 10.4943 7.1735 11.3035 6.83832C12.1127 6.50314 12.98 6.33063 13.8558 6.33063C14.7317 6.33063 15.599 6.50314 16.4082 6.83832C17.2174 7.1735 17.9526 7.66478 18.5719 8.28411C19.1913 8.90344 19.6825 9.63869 20.0177 10.4479C20.3529 11.2571 20.5254 12.1244 20.5254 13.0002C20.5254 13.8761 20.3529 14.7434 20.0177 15.5526C19.6825 16.3618 19.1913 17.097 18.5719 17.7163C17.3211 18.9671 15.6247 19.6698 13.8558 19.6698C12.0869 19.6698 10.3905 18.9671 9.1397 17.7163C7.88891 16.4656 7.18622 14.7691 7.18622 13.0002C7.18622 11.2313 7.88891 9.5349 9.1397 8.28411ZM22.0046 7.3239C22.1581 7.17912 22.281 7.00503 22.366 6.81191C22.4509 6.6188 22.4963 6.4106 22.4994 6.19964C22.5025 5.98868 22.4632 5.77924 22.3839 5.58374C22.3045 5.38823 22.1868 5.21062 22.0376 5.06144C21.8884 4.91225 21.7108 4.79451 21.5153 4.71519C21.3198 4.63587 21.1104 4.59659 20.8994 4.59967C20.6884 4.60274 20.4803 4.64811 20.2871 4.7331C20.094 4.81808 19.9199 4.94094 19.7752 5.09442C19.4936 5.3929 19.3394 5.78936 19.3454 6.19964C19.3514 6.60992 19.517 7.00172 19.8072 7.29186C20.0973 7.58201 20.4891 7.74765 20.8994 7.75363C21.3097 7.75961 21.7062 7.60546 22.0046 7.3239Z" fill="white" /> </svg> <div class="footer__redes-texto">Instagram</div> </a> <a class="footer__redes-item" href="https://twitter.com/Ciudadano_News" target="_blank"> <svg width="22px" height="18px" viewBox="0 0 32 28" class="header__icon"> <path d="M10.018 25.8472C12.1521 25.8606 14.2677 25.4502 16.242 24.6397C18.2162 23.8291 20.0099 22.6347 21.519 21.1256C23.0281 19.6165 24.2226 17.8228 25.0331 15.8485C25.8436 13.8742 26.2541 11.7587 26.2406 9.62452V8.87908C27.3469 8.06857 28.3044 7.07257 29.0708 5.93525C28.0291 6.39084 26.9268 6.693 25.7984 6.8323C26.9948 6.11944 27.8925 4.99735 28.3253 3.67368C27.2104 4.3426 25.9877 4.81285 24.7119 5.06347C23.8526 4.14793 22.7156 3.54109 21.4768 3.33683C20.2379 3.13256 18.9663 3.34228 17.8586 3.93351C16.7509 4.52475 15.869 5.46455 15.3492 6.6075C14.8295 7.75045 14.7009 9.03284 14.9833 10.2562C12.7167 10.145 10.499 9.55758 8.47448 8.53227C6.44999 7.50697 4.66415 6.06675 3.23325 4.3054C2.51172 5.5577 2.29302 7.03739 2.62143 8.44487C2.94985 9.85234 3.80082 11.0824 5.00207 11.8861C4.11591 11.8519 3.25024 11.6095 2.47518 11.1786V11.2417C2.4673 12.5505 2.90819 13.8223 3.72435 14.8454C4.54052 15.8685 5.68266 16.581 6.96042 16.8641C6.13619 17.0858 5.27282 17.1203 4.43352 16.9651C4.80344 18.0813 5.50958 19.0556 6.4551 19.7546C7.40061 20.4535 8.53921 20.8429 9.71473 20.8692C7.70485 22.4871 5.20687 23.3776 2.62679 23.3961C2.17442 23.383 1.72311 23.345 1.2749 23.2824C3.88639 24.9462 6.92151 25.8234 10.018 25.8093" fill="white" /> </svg> <div class="footer__redes-texto">Twitter</div> </a> </div> </div> <a href="https://www.mustang.cloud/" class="footer__mustang"> <svg width="30px" height="17px" viewBox="0 0 31 17" class="header__icon"> <g clip-path="url(#clip0_751_5080)"> <path fill-rule="evenodd" clip-rule="evenodd" d="M25.7749 7.08109C27.0339 7.07642 28.2432 7.59442 29.1366 8.52115C30.0301 9.44788 30.5345 10.7074 30.539 12.0227C30.5434 13.3379 30.0476 14.6012 29.1605 15.5345C28.2733 16.4678 27.0676 16.9948 25.8086 16.9995H22.0306C24.8277 14.6991 26.3841 10.7701 25.7749 7.08109Z" fill="white" /> <path fill-rule="evenodd" clip-rule="evenodd" d="M4.36218 17.0001C3.33787 17.0001 2.35551 16.575 1.63121 15.8184C0.906908 15.0618 0.5 14.0356 0.5 12.9655C0.5 11.8955 0.906908 10.8693 1.63121 10.1126C2.35551 9.35598 3.33787 8.93091 4.36218 8.93091C4.42692 8.93091 4.49078 8.93091 4.55463 8.93091C4.85498 7.85213 5.45224 6.88937 6.27215 6.16232C7.09205 5.43527 8.09844 4.97602 9.16619 4.84164C10.0288 3.25272 11.3834 2.01773 13.0071 1.33974C15.8423 0.37069 15.8219 3.0666 14.9635 4.48589C14.3427 5.52905 13.854 6.3017 13.1898 7.06322C12.9805 7.26333 12.969 7.46251 13.0789 7.66262C13.3219 8.00848 13.5319 8.37835 13.7059 8.76693C13.823 8.92257 13.9285 8.89756 14.0544 8.83363C14.3906 8.47418 14.5786 8.13696 14.8606 7.84142C14.8083 8.27407 14.5058 8.75766 14.2593 9.05412C14.2373 9.07849 14.2208 9.10768 14.211 9.13955C14.2011 9.17143 14.1983 9.2052 14.2025 9.23839C14.2067 9.27159 14.218 9.30338 14.2355 9.33144C14.253 9.3595 14.2763 9.38313 14.3036 9.40061C14.8083 9.66927 15.1142 9.67854 15.3049 9.5229C15.5044 9.38949 15.7616 9.19216 16.3771 8.16568C17.0342 6.93538 17.6861 6.9187 17.9228 7.30317C17.979 7.45958 18.0148 7.62317 18.0293 7.78955C18.2137 9.98889 14.6699 12.6487 13.1454 13.7187C10.1027 15.7337 7.29319 17.0001 4.36218 17.0001Z" fill="white" /> <path fill-rule="evenodd" clip-rule="evenodd" d="M25.3989 6.70304C25.6968 8.07893 25.6688 9.50995 25.3174 10.872C25.2813 10.872 25.2449 10.872 25.2083 10.872C24.5014 10.8712 23.8181 11.1378 23.2847 11.6224C23.6488 10.5447 23.7939 9.39952 23.7106 8.25997C23.6274 7.12043 23.3178 6.01151 22.8014 5.00396C22.9327 5.00312 23.064 5.01148 23.1943 5.02898C23.6664 5.09338 24.1155 5.28034 24.5006 5.57278C24.8858 5.86521 25.1946 6.2538 25.3989 6.70304Z" fill="white" /> <path fill-rule="evenodd" clip-rule="evenodd" d="M23.5365 2.91176C24.2265 3.7255 24.7625 4.66861 25.116 5.69105C24.8037 5.34614 24.4199 5.08054 23.9941 4.91465C23.5682 4.74876 23.1117 4.68698 22.6594 4.73405C22.1919 3.90112 21.588 3.16046 20.8751 2.54582C21.1878 2.38947 21.5285 2.30364 21.875 2.2939C22.2216 2.28417 22.5662 2.35074 22.8865 2.48931C23.1238 2.59208 23.3434 2.73479 23.5365 2.91176Z" fill="white" /> <path fill-rule="evenodd" clip-rule="evenodd" d="M19.4403 0.277824C19.544 0.306543 19.6469 0.337116 19.7489 0.370467C19.7764 0.381584 19.8048 0.393628 19.8323 0.406598V0.399186C20.8724 0.742367 21.837 1.29784 22.6701 2.03341C21.9866 1.8802 21.2729 2.00723 20.6765 2.38823C19.7996 1.68035 18.7888 1.1751 17.7109 0.905944C17.7463 0.858984 17.7842 0.814136 17.8245 0.771611C18.0352 0.558518 18.2925 0.40221 18.574 0.316181C18.8555 0.230152 19.1528 0.216988 19.4403 0.277824Z" fill="white" /> <path fill-rule="evenodd" clip-rule="evenodd" d="M17.357 1.78816e-05C17.7929 -0.000272739 18.2282 0.0353508 18.6589 0.106557C18.343 0.196901 18.0551 0.371542 17.8234 0.613315C17.746 0.693565 17.6765 0.781706 17.6159 0.876421C16.157 0.53308 14.6347 0.629459 13.2261 1.15435C14.4813 0.395208 15.9066 -0.0030754 17.357 1.78816e-05Z" fill="white" /> </g> </svg> <div class="footer__mustang-texto"> <span>Mustang Cloud -</span> CMS para portales de Noticias </div> </a> </div> </footer> <style amp-keyframes>@keyframes bounce{0%,20%,50%,80%,to{-moz-transform:translateY(0);-ms-transform:translateY(0);-webkit-transform:translateY(0);transform:translateY(0)}40%{-moz-transform:translateY(-30px);-ms-transform:translateY(-30px);-webkit-transform:translateY(-30px);transform:translateY(-30px)}60%{-moz-transform:translateY(-15px);-ms-transform:translateY(-15px);-webkit-transform:translateY(-15px);transform:translateY(-15px)}}@keyframes fadeOutUp{0%{opacity:1}to{opacity:0;-webkit-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0)}}@keyframes marquee{0%{-moz-transform:translateX(100%);-webkit-transform:translateX(100%);transform:translateX(100%)}to{-moz-transform:translateX(-100%);-webkit-transform:translateX(-100%);transform:translateX(-100%)}}</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>