<!doctype html><html lang="es" ><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link as="image" rel="preload" href="https://ciudadano.news/img/estructura/logo.webp"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Ciudadano_News"><meta property="og:site_name" content="Ciudadano News"><meta name="robots" content="index, follow"><meta name="distribution" content="global"><meta name="rating" content="general"><meta name="language" content="es"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta property="og:site_name" content="Ciudadano News"><meta name="geo.region" content="AR-M"><meta name="geo.placename" content="Mendoza"><meta name="geo.position" content="-32.908645;-68.860848"><meta name="ICBM" content="-32.908645, -68.860848"><meta name="google-site-verification" content="h8Sg9XhSIXYvSfpFylxcrxsA2-_-_qYTFyG2RAZHps4"><meta name="author" content="Ciudadano News"><meta property="og:title" content="Detuvieron a una pareja con cocaína y marihuana"><meta name="twitter:title" content="Detuvieron a una pareja con cocaína y marihuana"><meta name="keywords" content="Droga, policiales, Allanamientos, allanamiento, policiales, droga, san martín, mendoza, fotos, videos, "><meta name="news_keywords" content="Droga, policiales, Allanamientos, allanamiento, policiales, droga, san martín, mendoza, fotos, videos, "><meta property="fb:admins" content="1198772813"><meta property="fb:admins" content="124904145977039"><meta property="fb:admins" content="1314975995"><meta property="fb:admins" content="758719758"><meta property="fb:admins" content="1076852320"><meta name="google-site-verification" content="RyQnd-SRAxhANbC9Q9eyx_9sucy6aBuaZn5AFmr1zp8"><meta property="fb:app_id" content="502768323405545"><meta property="fb:pages" content="90680883335"><meta name="application-name" content="Ciudadano News"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="msapplication-TileImage" content="https://ciudadano.news/img/favicon_2/ms-icon-144x144.png"><meta name="referrer" content="unsafe-url"><meta property="og:url" content="https://ciudadano.news/policiales/san-rafael-detuvieron-a-una-pareja-cocaina-y-marihuana"><meta property="og:type" content="article"><meta property="og:description" content=" Los operativos tuvieron lugar en San Mart&amp;iacute;n, San Rafael y Tupungato. Secuestraron droga y armas, entre otros elementos&amp;nbsp;&amp;nbsp; "><meta name="description" content=" Los operativos tuvieron lugar en San Mart&amp;iacute;n, San Rafael y Tupungato. Secuestraron droga y armas, entre otros elementos&amp;nbsp;&amp;nbsp; "><meta property="description" content=" Los operativos tuvieron lugar en San Mart&amp;iacute;n, San Rafael y Tupungato. Secuestraron droga y armas, entre otros elementos&amp;nbsp;&amp;nbsp; "><meta name="twitter:description" content=" Los operativos tuvieron lugar en San Mart&amp;iacute;n, San Rafael y Tupungato. Secuestraron droga y armas, entre otros elementos&amp;nbsp;&amp;nbsp; "><meta property="og:image" content="https://pxb.cdn.ciudadano.news/ciudadano/032022/1647526005040/droga-allanamientos-policia-mendoza-operativo-jpg..jpg?cw=600&ch=365"><meta property="twitter:image" content="https://pxb.cdn.ciudadano.news/ciudadano/032022/1647526005040/droga-allanamientos-policia-mendoza-operativo-jpg..jpg?cw=600&ch=365"><meta property="og:image:width" content="600"><meta property="og:image:height" content="365"><meta property="article:author" content="https://www.facebook.com/DiarioCiudadano"><meta name="twitter:creator" content="@Ciudadano_News"><style amp-runtime i-amphtml-version="012203041950000">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</style><script data-auto async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js"></script><script async src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script async src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" custom-element="amp-form"></script><script async src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.mjs" custom-element="amp-jwplayer" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js" custom-element="amp-jwplayer"></script><script async src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.mjs" custom-element="amp-lightbox" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" custom-element="amp-lightbox"></script><script async src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script async src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script><script async src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" custom-element="amp-sticky-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" custom-element="amp-sticky-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-web-push-0.1.mjs" custom-element="amp-web-push" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" custom-element="amp-web-push"></script><link rel="shortcut icon" href="https://ciudadano.news/img/favicon_2/favicon.ico"><link rel="icon" type="image/png" sizes="36x36" href="https://ciudadano.news/img/favicon_2/android-icon-36x36.png"><link rel="icon" type="image/png" sizes="48x48" href="https://ciudadano.news/img/favicon_2/android-icon-48x48.png"><link rel="icon" type="image/png" sizes="72x72" href="https://ciudadano.news/img/favicon_2/android-icon-72x72.png"><link rel="icon" type="image/png" sizes="96x96" href="https://ciudadano.news/img/favicon_2/android-icon-96x96.png"><link rel="icon" type="image/png" sizes="144x144" href="https://ciudadano.news/img/favicon_2/android-icon-144x144.png"><link rel="icon" type="image/png" sizes="192x192" href="https://ciudadano.news/img/favicon_2/android-icon-192x192.png"><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><title>San Rafael: detuvieron a una pareja con cocaína y marihuana</title><link rel="apple-touch-icon" sizes="57x57" href="https://ciudadano.news/img/favicon_2/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://ciudadano.news/img/favicon_2/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://ciudadano.news/img/favicon_2/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://ciudadano.news/img/favicon_2/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://ciudadano.news/img/favicon_2/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://ciudadano.news/img/favicon_2/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://ciudadano.news/img/favicon_2/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://ciudadano.news/img/favicon_2/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://ciudadano.news/img/favicon_2/apple-icon-180x180.png"><link rel="canonical" href="https://ciudadano.news/policiales/san-rafael-detuvieron-a-una-pareja-cocaina-y-marihuana"><link rel="amphtml" href="https://ciudadano.news/policiales/san-rafael-detuvieron-a-una-pareja-cocaina-y-marihuana?type=AMP"><link rel="alternate" hreflang="es-AR" href="https://ciudadano.news/policiales/san-rafael-detuvieron-a-una-pareja-cocaina-y-marihuana"><script class="borrarScript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-52457310-1', 'auto');</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","legalName":"Ciudadano News: Una nueva manera de informar","name":"Ciudadano News","url":"https://ciudadano.news","logo":"https://ciudadano.news/img/amp/struc.png","sameAs":["https://www.facebook.com/DiarioCiudadano/","https://twitter.com/Ciudadano_News","https://www.youtube.com/c/DiarioElCiudadanoMendoza","https://www.instagram.com/ciudadano_news/"],"address":{"@type":"PostalAddress","streetAddress":"Pellegrini 1413","addressLocality":"Godoy Cruz","addressRegion":"Mendoza","postalCode":"5501","addressCountry":{"@type":"Country","name":"ARGENTINA"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","genre":"News","datePublished":"2022-03-17T15:08:36.890Z","author":{"@type":"Organization","name":"Ciudadano News","url":"https://ciudadano.news","logo":{"@type":"ImageObject","url":"http://ciudadanodiario.com.ar/img/logo_user.png","width":400,"height":400}},"dateModified":"2022-03-17T16:13:57.013Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://ciudadano.news/policiales/san-rafael-detuvieron-a-una-pareja-cocaina-y-marihuana"},"headline":"San Rafael: detuvieron a una pareja con cocaína y marihuana","alternativeHeadline":"Policiales","description":"Los operativos tuvieron lugar en San Martín, San Rafael y Tupungato. Secuestraron droga y armas, entre otros elementos  ","publisher":{"@type":"Organization","name":"Ciudadano News","url":"https://ciudadano.news","logo":{"@type":"ImageObject","url":"https://ciudadano.news/img/amp/struc.png","width":600,"height":60}},"articleSection":"Policiales","image":["https://pxb.cdn.ciudadano.news/ciudadano/032022/1647526005040/droga-allanamientos-policia-mendoza-operativo-jpg..jpg?cw=1280\u0026ch=1280","https://pxb.cdn.ciudadano.news/ciudadano/032022/1647526005040/droga-allanamientos-policia-mendoza-operativo-jpg..jpg?cw=1280\u0026ch=960","https://pxb.cdn.ciudadano.news/ciudadano/032022/1647526005040/droga-allanamientos-policia-mendoza-operativo-jpg..jpg?cw=1280\u0026ch=720","https://pxb.cdn.ciudadano.news/ciudadano/032022/1647525843059/02.jpg?cw=1280\u0026ch=1280","https://pxb.cdn.ciudadano.news/ciudadano/032022/1647525843059/02.jpg?cw=1280\u0026ch=960","https://pxb.cdn.ciudadano.news/ciudadano/032022/1647525843059/02.jpg?cw=1280\u0026ch=720","https://pxb.cdn.ciudadano.news/ciudadano/032022/1647525887854/01.jpg?cw=1160\u0026ch=1160","https://pxb.cdn.ciudadano.news/ciudadano/032022/1647525887854/01.jpg?cw=1160\u0026ch=870","https://pxb.cdn.ciudadano.news/ciudadano/032022/1647525887854/01.jpg?cw=1200\u0026ch=675","https://pxb.cdn.ciudadano.news/ciudadano/032022/1647525905638/03.jpg?cw=1476\u0026ch=1476","https://pxb.cdn.ciudadano.news/ciudadano/032022/1647525905638/03.jpg?cw=1476\u0026ch=1107","https://pxb.cdn.ciudadano.news/ciudadano/032022/1647525905638/03.jpg?cw=1476\u0026ch=831","https://pxb.cdn.ciudadano.news/ciudadano/032022/1647525945388/04.jpg?cw=899\u0026ch=899","https://pxb.cdn.ciudadano.news/ciudadano/032022/1647525945388/04.jpg?cw=1200\u0026ch=900","https://pxb.cdn.ciudadano.news/ciudadano/032022/1647525945388/04.jpg?cw=1200\u0026ch=675"]}</script><style amp-custom>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</style></head><body> <amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="100" type="doubleclick" data-slot="/21852798170/Flotante-mobile" data-multi-size="320x50,300x100" data-multi-size-validation="false" data-enable-refresh="30" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Fernando García&quot;],&quot;Firmante&quot;:[&quot;Redacción&quot;],&quot;Seccion&quot;:[&quot;Policiales&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:100px;" i-amphtml-layout="fixed"> </amp-ad></amp-sticky-ad> <header id="header" class="attachments-logo-header-amp menuSpinner"> <div class="grid"> <div class="item clear"> <div class="menu-wrapper"> <button on="tap:sidebar.toggle" class="hamburger" aria-label="Menú"> <span></span> <span></span> <span></span> <span></span> </button> </div> </div> <div class="item clear"> <div class="container"> <div class="cont-logo"> <a class="logo" href="https://ciudadano.news"> <amp-img src="https://ciudadano.news/img/estructura/logo.webp" alt="Ciudadano News" height="31" width="100" layout="responsive" i-amphtml-ssr data-hero class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:31%"></i-amphtml-sizer> <amp-img src="https://ciudadano.news/img/estructura/logo.png" fallback alt="Ciudadano News" height="31" width="100" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:31%"></i-amphtml-sizer></amp-img> <img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Ciudadano News" src="https://ciudadano.news/img/estructura/logo.webp"></amp-img> </a> </div> </div> </div> <div class="item clear"> <div class="search-wrapper"> <button class="search" on="tap:buscador" aria-label="Buscador"> <div class="search__circle"></div> <div class="search__rectangle"></div> </button> </div> </div> <amp-lightbox id="buscador" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> <div class="lightbox"> <div class="container-form"> <div class="close" on="tap:buscador.close" role="button" tabindex="0">X</div> <form method="GET" action="https://ciudadano.news/busqueda_amp/" target="_top"> <input class="campo" type="search" name="q" placeholder="¿QUÉ ESTÁS BUSCANDO?" required> <button type="submit" class="btn--buscador"><span class="icon icon-arrow-right2"></span></button> </form> </div> </div> </amp-lightbox> </div> </header> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Policiales","item":"https://ciudadano.news/policiales"}]}</script> <article class="articulo" data-id="6233382418097b002f83212e"> <div class="container"> <div class="grid"> <div class="item is-12"> <p class="volanta"><a href="/policiales/san-rafael-detuvieron-a-una-pareja-cocaina-y-marihuana"><label>Policiales</label><span class="separador">|</span><span class="fecha">17/03/22 12:08 PM</span></a></p> <h1 class="titulo">San Rafael: detuvieron a una pareja con cocaína y marihuana</h1> <p class="articulo--intro">Los operativos tuvieron lugar en San Mart&iacute;n, San Rafael y Tupungato. Secuestraron droga y armas, entre otros elementos&nbsp;&nbsp;</p> </div> <div class="item"> <div class="autor"> <div class="image"> <amp-img class="img--circle i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadano.news/ciudadano/032020/1584126828100.webp?cw=45&ch=45&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer> <amp-img class="img--circle i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt fallback width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadano.news/ciudadano/032020/1584126828100.jpg?cw=45&ch=45" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </amp-img> </div> <p class="firmante">Por <span>Redacción</span></p> </div> <div class="redes-sociales"> <ul> <li> <amp-social-share type="facebook" class="nota_iconos_share nota_icon_fb i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-app_id="502768323405545" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> <li> <amp-social-share type="whatsapp" class="nota_iconos_share nota_icon_wsp i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> <li> <amp-social-share type="twitter" class="nota_iconos_share nota_icon_tw i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> <li> <amp-social-share type="linkedin" class="nota_iconos_share nota_icon_ln i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> </ul> </div> <div class="grid media_header_notapage"> <div class="item p_none is-12"> <div class="media"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Detuvieron a una pareja con cocaína y marihuana" width="424" height="238" layout="responsive" src="https://pxb.cdn.ciudadano.news/ciudadano/032022/1647526005040/droga-allanamientos-policia-mendoza-operativo-jpg..webp?cw=424&ch=238&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.1321%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Detuvieron a una pareja con cocaína y marihuana" fallback width="424" height="238" layout="responsive" src="https://pxb.cdn.ciudadano.news/ciudadano/032022/1647526005040/droga-allanamientos-policia-mendoza-operativo-jpg..jpg?cw=424&ch=238" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.1321%"></i-amphtml-sizer></amp-img> </amp-img> </div> </div> </div> <div class="publiamp" data-pos="AMP_P11"> <div class="banner container AMP_P11 mobile  " data-tipo="tipo_mobile " data-id="undefined"><amp-ad width="336" height="280" type="doubleclick" data-slot="/21852798170/P11_post_firma" data-enable-refresh="30" data-multi-size="336x280,320x100,320x50,300x250,300x100" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Fernando García&quot;],&quot;Firmante&quot;:[&quot;Redacción&quot;],&quot;Seccion&quot;:[&quot;Policiales&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed">
</amp-ad></div> </div> <div class="cuerpo"> <html><head></head><body><p>Durante las últimas horas se realizaron diversos operativos en la provincia. Como resultado de los mismos, secuestraron marihuana, cocaína, dinero en efectivo y armas tipo tumbera. Detuvieron a cuatro personas.</p><p>&nbsp;</p><h2>San Rafael: dos detenidos con droga y dinero</h2><p>Minutos antes de las 23 de este miércoles efectivos policiales realizaron una allanamiento en una vivienda ubicada sobre calle Cabildo, de San Rafael.</p><p>Los investigadores&nbsp;tenían el dato de que en ese sitio, operaba un kiosco narco por lo que&nbsp;se dispuso un operativo para requisar el inmueble.</p> <div class="publiamp container" data-tipo="tipo_mobile " data-pos="AMP_P1_cuerpo"><amp-ad width="336" height="600" type="doubleclick" data-loading-strategy="1" data-multi-size-validation="false" data-enable-refresh="30" data-multi-size="320x480,300x600,300x250" data-slot="/21852798170/Notas_InterparrafoMobile/InterparrafoMobile_1" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Fernando García&quot;],&quot;Firmante&quot;:[&quot;Redacción&quot;],&quot;Seccion&quot;:[&quot;Policiales&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:600px;" i-amphtml-layout="fixed">
</amp-ad></div> <p>Los uniformados&nbsp;detuvieron a un hombre de 30 años y a una mujer de 21 años&nbsp;que se encontraban en esa vivienda.</p><p>Las autoridades&nbsp;policiales incautaron: siete cigarrillos de marihuana con un peso de 3,1 gramos, 21 envoltorios de clorhidrato cocaína con un peso de 8,3 gramos, 30 envoltorios de marihuana con un peso de 77,3 gramos, un teléfono celular y $7.600 pesos en efectivo en billetes de distinta denominación.</p><p>&nbsp;</p><p></p><div class="fixed-container "><amp-img class="null i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt width="1280" height="986" layout="responsive" src="https://pxb.cdn.ciudadano.news/ciudadano/032022/1647525843059/02.webp?cw=1280&amp;ch=986&amp;extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:77.0313%"></i-amphtml-sizer> <amp-img class="null i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt fallback width="1280" height="986" layout="responsive" src="https://pxb.cdn.ciudadano.news/ciudadano/032022/1647525843059/02.jpg?cw=1280&amp;ch=986" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:77.0313%"></i-amphtml-sizer></amp-img> </amp-img></div><p></p><p>&nbsp;</p><p>Intervino personal del Juzgado Federal de San Rafael.</p><h2>&nbsp;</h2><h2>Un detenido con droga en San Martín</h2><p>En la tarde de este miércoles&nbsp;la Policía realizó un allanamiento en una propiedad ubicada en la&nbsp;calle Las Violetas, del departamento de San Martín. Durante el operativo,&nbsp;detuvieron a un hombre de 30 años&nbsp;que se encontraba dentro de la vivienda.</p> <div class="publiamp container" data-tipo="tipo_mobile " data-pos="AMP_P2_cuerpo"><amp-ad width="336" height="600" type="doubleclick" data-loading-strategy="1" data-multi-size-validation="false" data-enable-refresh="30" data-multi-size="320x480,300x600,300x250" data-slot="/21852798170/Notas_InterparrafoMobile/InterparrafoMobile_2" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Fernando García&quot;],&quot;Firmante&quot;:[&quot;Redacción&quot;],&quot;Seccion&quot;:[&quot;Policiales&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:600px;" i-amphtml-layout="fixed">
</amp-ad></div> <p>En el domicilio, los efectivos secuestraron: ocho plantas de cannabis sativa de entre 1,60 metros y 3 metros&nbsp;de alto, con&nbsp;un peso total de 29 kilos, cogollos de marihuana con&nbsp;un peso de 5.2 gramos, fertilizante, un molinillo y una tijera con restos de marihuana.</p><p>&nbsp;</p><p></p><div class="fixed-container "><amp-img class="null i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt width="1160" height="707" layout="responsive" src="https://pxb.cdn.ciudadano.news/ciudadano/032022/1647525887854/01.webp?cw=1160&amp;ch=707&amp;extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:60.9483%"></i-amphtml-sizer> <amp-img class="null i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt fallback width="1160" height="707" layout="responsive" src="https://pxb.cdn.ciudadano.news/ciudadano/032022/1647525887854/01.jpg?cw=1160&amp;ch=707" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:60.9483%"></i-amphtml-sizer></amp-img> </amp-img></div><p></p><p>&nbsp;</p><p>Además, incautaron un arma de fuego de fabricación casera tipo ‘tumbera’ calibre 12/70, 20 cartuchos AT y tres cartuchos PG.</p><p>&nbsp;</p><p></p><div class="fixed-container "><amp-img class="null i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt width="1476" height="900" layout="responsive" src="https://pxb.cdn.ciudadano.news/ciudadano/032022/1647525905638/03.webp?cw=1476&amp;ch=900&amp;extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:60.9756%"></i-amphtml-sizer> <amp-img class="null i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt fallback width="1476" height="900" layout="responsive" src="https://pxb.cdn.ciudadano.news/ciudadano/032022/1647525905638/03.jpg?cw=1476&amp;ch=900" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:60.9756%"></i-amphtml-sizer></amp-img> </amp-img></div><p></p><p>En el caso intervino personal del Juzgado Federal &nbsp;N°1.</p><h2>&nbsp;</h2><h2>Lo atraparon con ladrillos de marihuana en Tupungato</h2><p>Cerca de las 19 de este miércoles, efectivos dependientes de la sección motorizada de la Policía de Mendoza, la UMAR, se encontraban realizando su habitual rondín de vigilancia cuando detectaron&nbsp;la presencia de dos sujetos sospechosos que circulaban a bordo de una moto.</p><p>Los policías fueron al alcance del pequeño rodado, que resultó ser una Honda 125 cc y procedieron a identificar a sus ocupantes.</p><p>Durante la requisa detectaron que&nbsp;uno de ellos -de 18 años-&nbsp;tenía tres ladrillos de marihuana, un teléfono celular y $700.</p><p>&nbsp;</p><p></p><div class="fixed-container "><amp-img class="null i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt width="899" height="1599" layout="responsive" src="https://pxb.cdn.ciudadano.news/ciudadano/032022/1647525945388/04.webp?cw=899&amp;ch=1599&amp;extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:177.8643%"></i-amphtml-sizer> <amp-img class="null i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt fallback width="899" height="1599" layout="responsive" src="https://pxb.cdn.ciudadano.news/ciudadano/032022/1647525945388/04.jpg?cw=899&amp;ch=1599" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:177.8643%"></i-amphtml-sizer></amp-img> </amp-img></div><p></p><p>&nbsp;</p><p>En el caso intervino personal de la la Oficina Fiscal de Jurisdicción.</p><p>&nbsp;</p><p>&nbsp;</p></body></html> <div class="related_videos video_fixed"> <div class="notapage_titulo"> <div class="video_title"> <span class="line line--left">-</span> Videos sugeridos <span class="line line--right">-</span> </div> </div> <amp-jwplayer data-player-id="hTj2AuoI" data-playlist-id="oczN7Aql" layout="responsive" width="16" height="9" data-content-search="__CONTEXTUAL__" data-content-backfill="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer> </amp-jwplayer> </div> </div> <div> </div> <div class="tags"> <p class="subtitulo">TAGS</p> <ul> <li><a href="/policiales"><span>Policiales</span></a> </li><li><a href="/droga"><span>Droga</span></a></li><li><a href="/policiales"><span>policiales</span></a></li><li><a href="/allanamientos"><span>Allanamientos</span></a></li> </ul> </div> </div> <div class="item is-narrow"> <div class="box"> <div class="relacionadas"> <div class="notapage_titulo"> <h3> <span class="line line--left">-</span>Te puede interesar<span class="line line--right">-</span> </h3> </div> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/policiales/desbarataron-un-casino-clandestino-en-un-barrio-privado-de-godoy-cruz"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Desbarataron un casino clandestino en un barrio privado de Godoy Cruz" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadano.news/ciudadano/032022/1647534258352/whatsapp-image-2022-03-17-at-1-04-42-pm-jpeg..webp?cw=233&ch=131&extw=jpeg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Desbarataron un casino clandestino en un barrio privado de Godoy Cruz" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadano.news/ciudadano/032022/1647534258352/whatsapp-image-2022-03-17-at-1-04-42-pm-jpeg..jpeg?cw=233&ch=131" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/policiales/desbarataron-un-casino-clandestino-en-un-barrio-privado-de-godoy-cruz"><span class="color">Operativo policial</span></a></p> </div> <div class="nota__data--titulo"> <a href="/policiales/desbarataron-un-casino-clandestino-en-un-barrio-privado-de-godoy-cruz"> <h4> Desbarataron un casino clandestino en un barrio privado de Godoy Cruz</h4> </a> </div> </div> </div> </article> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/policiales/tragico-accidente-murio-tras-volcar-y-quedar-atrapado-en-el-camion"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Trágico accidente: murió tras volcar y quedar atrapado en el camión" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadano.news/ciudadano/032022/1647532318440/acceso-este-png..webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Trágico accidente: murió tras volcar y quedar atrapado en el camión" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadano.news/ciudadano/032022/1647532318440/acceso-este-png..jpg?cw=233&ch=131" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/policiales/tragico-accidente-murio-tras-volcar-y-quedar-atrapado-en-el-camion"><span class="color">Santa Rosa</span></a></p> </div> <div class="nota__data--titulo"> <a href="/policiales/tragico-accidente-murio-tras-volcar-y-quedar-atrapado-en-el-camion"> <h4> Trágico accidente: murió tras volcar y quedar atrapado en el camión</h4> </a> </div> </div> </div> </article> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/policiales/la-madre-y-su-novia-asesinaron-a-lucio-porque-interferia-en-la-pareja"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="La madre y su novia asesinaron a Lucio porque interfería en la pareja" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadano.news/ciudadano/032022/1647469393064/4-jpg..webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="La madre y su novia asesinaron a Lucio porque interfería en la pareja" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadano.news/ciudadano/032022/1647469393064/4-jpg..jpg?cw=233&ch=131" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/policiales/la-madre-y-su-novia-asesinaron-a-lucio-porque-interferia-en-la-pareja"><span class="color">pericias a las acusadas</span></a></p> </div> <div class="nota__data--titulo"> <a href="/policiales/la-madre-y-su-novia-asesinaron-a-lucio-porque-interferia-en-la-pareja"> <h4> La madre y su novia asesinaron a Lucio porque &quot;interfería en la pareja&quot;</h4> </a> </div> </div> </div> </article> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/policiales/joven-de-18-anos-denuncio-que-un-amigo-de-sus-padres-intento-violarla"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Joven de 18 años denunció que un amigo de sus padres intentó violarla" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadano.news/ciudadano/032022/1647463599588/intento-de-violacion-jpg..webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Joven de 18 años denunció que un amigo de sus padres intentó violarla" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadano.news/ciudadano/032022/1647463599588/intento-de-violacion-jpg..jpg?cw=233&ch=131" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/policiales/joven-de-18-anos-denuncio-que-un-amigo-de-sus-padres-intento-violarla"><span class="color">Godoy Cruz</span></a></p> </div> <div class="nota__data--titulo"> <a href="/policiales/joven-de-18-anos-denuncio-que-un-amigo-de-sus-padres-intento-violarla"> <h4> Joven de 18 años denunció que un amigo de sus padres intentó violarla</h4> </a> </div> </div> </div> </article> </div> </div> </div> <div class="item is-12"> </div> </div> </div>
</article> <amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> <div class="sidebar__container"> <div class="sidebar__close"> <button on="tap:sidebar.close"> <span></span> <span></span> </button> </div> <div class="sidebar__content"> <ul class="sidebar__links"> <li><a href="/" title="Hoy">Hoy</a></li> <li><a href="/nacionales" title="Nacionales">Nacionales</a></li> <li><a href="/internacionales" title="Internacionales">Internacionales</a></li> <li><a href="/la-provincia" title="La Provincia">La Provincia</a></li> <li><a href="/policiales" title="Policiales">Policiales</a></li> <li><a href="/el-tapon" title="El Tapón">El Tapón</a></li> <li><a href="/somos-mujeres" title="Somos Mujeres">Somos Mujeres</a></li> <li><a href="/tecno" title="Tecno">Tecno</a></li> <li><a href="/cultura" title="Cultura">Cultura</a></li> <li><a href="/politica" title="Política">Política</a></li> <li><a href="/economia" title="Economía">Economía</a></li> <li><a href="/la-platea" title="La Platea">La Platea</a></li> <li><a href="/vida" title="Vida">Vida</a></li> <li><a href="/otro-punto-de-vista" title="Otro Punto de Vista">Otro Punto de Vista</a></li> <li><a href="/el-ciudadano-tv" title="CiudadanoTV">CiudadanoTV</a></li> </ul> <ul class="sidebar__redes"> <li> <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank"> <span class="icon icon-facebook color"></span> </a> </li> <li> <a rel="noreferrer" href="https://twitter.com/Ciudadano_News" target="_blank"> <span class="icon icon-twitter color"></span> </a> </li> <li> <a rel="noreferrer" href="https://www.instagram.com/ciudadano_news/" target="_blank"> <span class="icon icon-instagram color"></span> </a> </li> <li> <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"> <span class="icon icon-youtube color"></span> </a> </li> </ul> </div> </div> </amp-sidebar> <footer class="footer"> <div class="redes"> <div class="container"> <ul> <li> <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank"> <span class="icon icon-facebook"></span> <span class="text">Facebook</span> </a> </li> <li> <a rel="noreferrer" href="https://twitter.com/Ciudadano_News" target="_blank"> <span class="icon icon-twitter"></span> <span class="text">Twitter</span> </a> </li> <li> <a rel="noreferrer" href="https://www.instagram.com/ciudadano_news/" target="_blank"> <span class="icon icon-instagram"></span> <span class="text">Instagram</span> </a> </li> <li> <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"> <span class="icon icon-youtube"></span> <span class="text">YouTube</span> </a> </li> </ul> </div> </div> <div class="container"> <div class="grid"> <div class="item is-2"> <div class="logo-footer"> <div class="cont-logo"> <amp-img src="https://ciudadano.news/img/estructura/logo_footer.png" alt="Ciudadano News" width="218" height="84" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:38.5321%"></i-amphtml-sizer></amp-img> </div> </div> </div> <div class="item is-7"> <div class="footer_info"> <p> <a href="/terminos">Terminos y Condiciones de Uso</a><br> <span class="n_line">Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413,</span> <span class="n_line">Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 -</span> elciudadano@grupocooperativa.com<br> <span class="n_line">Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director</span> <span class="n_line">general: Emilio Luis Magnaghi</span> </p></div> <div class="mustang"> <p><span class="icon icon-mustang"></span> Mustang Cloud - CMS para portales de noticias</p> </div> </div> <div class="item is-3"> <div class="comscore"> <div class="cont-logo"> <amp-img src="https://ciudadano.news/img/estructura/comscore.png" alt="Comscore" width="382" height="64" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:16.7539%"></i-amphtml-sizer></amp-img> </div> </div> </div> </div> </div> </footer> <script class="borrarScript">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</script> <amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-MWVPXFL&gtm.url=SOURCE_URL" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics> <amp-analytics type="comscore" id="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"c2":"29711127"},"extraUrlParams":{"comscorekw":"amp"}}</script> </amp-analytics> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-52457310-1"},"extraUrlParams":{"cd1":"6233382418097b002f83212e","cd2":"Detuvieron a una pareja con cocaína y marihuana","cd3":"Fernando García","cd4":"2022-03-17 12:08:36","cd5":"policiales","cd6":"Redacción"},"triggers":{"trackPageview":{"on":"visible","request":"pageview","vars":{"documentLocation":"/policiales/san-rafael-detuvieron-a-una-pareja-cocaina-y-marihuana"}}}}</script> </amp-analytics> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-52457310-1"},"extraUrlParams":{"ni":1},"triggers":{"scrollMeasure":{"on":"scroll","scrollSpec":{"verticalBoundaries":[25]},"vars":{"event_category":"NTG article milestone","event_name":"25%","event_label":"Detuvieron a una pareja con cocaína y marihuana","value":25}}}}</script> </amp-analytics> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-52457310-1"},"extraUrlParams":{"ni":1},"triggers":{"scrollMeasure":{"on":"scroll","scrollSpec":{"verticalBoundaries":[50]},"vars":{"event_category":"NTG article milestone","event_name":"50%","event_label":"Detuvieron a una pareja con cocaína y marihuana","value":50}}}}</script> </amp-analytics> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-52457310-1"},"extraUrlParams":{"ni":1},"triggers":{"scrollMeasure":{"on":"scroll","scrollSpec":{"verticalBoundaries":[75]},"vars":{"event_category":"NTG article milestone","event_name":"75%","event_label":"Detuvieron a una pareja con cocaína y marihuana","value":75}}}}</script> </amp-analytics> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-52457310-1"},"extraUrlParams":{"ni":1},"triggers":{"scrollMeasure":{"on":"scroll","scrollSpec":{"verticalBoundaries":[90]},"vars":{"event_category":"NTG article milestone","event_name":"90%","event_label":"Detuvieron a una pareja con cocaína y marihuana","value":90}}}}</script> </amp-analytics> <amp-web-push id="amp-web-push" layout="nodisplay" helper-iframe-url="https://ciudadano.news/amp/amp-web-push-helper-frame.html" permission-dialog-url="https://ciudadano.news/amp/amp-web-push-permission-dialog.html?apiKey=AIzaSyCl5j5dIr6Rl-yTTuN4ADq9KFO73kAcyP4&authDomain=ciudadanodiario-a9ee5.firebaseapp.com&databaseURL=https://ciudadanodiario-a9ee5.firebaseio.com&projectId=ciudadanodiario-a9ee5&storageBucket=ciudadanodiario-a9ee5.appspot.com&messagingSenderId=847350978189&publicVapidKey=BJVUrgcoNAnKCTmg7b0OYPd3U38zg5-fEniT6PvcFSZ35ZH13vd_SXtOmGSqVyY36mbu_rxiKWyAh05taV-5j3U&notaTitle=Detuvieron a una pareja con cocaína y marihuana" service-worker-url="https://ciudadano.news/amp/service-worker.js" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-web-push> <div class="amp_webpush_dialog"> <amp-web-push-widget visibility="unsubscribed" layout="fixed" width="50" height="50" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:50px;height:50px;" i-amphtml-layout="fixed"> <button on="tap:amp-web-push.subscribe" aria-label="Suscribirse"> <amp-img src="https://ciudadano.news/img/push/campana.png" width="40" height="40" alt="Suscribirse" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </button> </amp-web-push-widget> </div> <style amp-keyframes>@keyframes marquee{0%{-moz-transform:translateX(100%);-webkit-transform:translateX(100%);transform:translateX(100%)}to{-moz-transform:translateX(-100%);-webkit-transform:translateX(-100%);transform:translateX(-100%)}}@keyframes bounce{0%,20%,50%,80%,to{-moz-transform:translateY(0);-ms-transform:translateY(0);-webkit-transform:translateY(0);transform:translateY(0)}40%{-moz-transform:translateY(-30px);-ms-transform:translateY(-30px);-webkit-transform:translateY(-30px);transform:translateY(-30px)}60%{-moz-transform:translateY(-15px);-ms-transform:translateY(-15px);-webkit-transform:translateY(-15px);transform:translateY(-15px)}}@keyframes fadeOutUp{0%{opacity:1}to{opacity:0;-webkit-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0)}}</style></body></html>